

<!DOCTYPE html>
<html>
    <head>
        <title>Julia Roberts: tutti i suoi film in una clip divertentissima! - Radio Monte Carlo</title>
<meta name="description" content="Da &quot;Pretty Woman&quot; a &quot;Notting Hil&quot;, un video che riassume in pochi esilaranti minuti tutta la carriera di Julia Roberts" />
<meta name="Keywords" content="julia roberts,film julia roberts,julia roberts james corden" />
<meta name="news_keywords" content="julia roberts,film julia roberts,julia roberts james corden" />
<meta name="sections" content="Cinema ,Home,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1607956475608" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1607956475608" type="image/x-icon" />

<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Julia Roberts: tutti i suoi film in una clip divertentissima!"      >
<meta property="og:description" content="Da &quot;Pretty Woman&quot; a &quot;Notting Hil&quot;, un video che riassume in pochi esilaranti minuti tutta la carriera di Julia Roberts">
<meta property="og:image:secure" content="https://www.radiomontecarlo.net/resizer/600/315/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg">
<meta property="og:image:alt" content="Julia Roberts: tutti i suoi film in una clip divertentissima!">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@radiomontecarlo_official">
<meta property="twitter:creator" content="@radiomontecarlo_official">
<meta property="twitter:title" content="Julia Roberts: tutti i suoi film in una clip divertentissima!">
<meta property="twitter:description" content="Da &quot;Pretty Woman&quot; a &quot;Notting Hil&quot;, un video che riassume in pochi esilaranti minuti tutta la carriera di Julia Roberts">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html">
<meta property="twitter:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.radiomontecarlo.net/resizer/600/315/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg" />
<meta name="publisher" content="RMC ITALIA S.P.A." /> 
<meta name="url" content="https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html" /><meta property="articleID" content="1239526">
    <meta property="datePublished" content="2022-08-06T15:34:0Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html","mainEntityOfPage":"https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html","headline":"Julia Roberts: tutti i suoi film in una clip divertentissima!","text":"Amate Julia Roberts e i suoi film? Allora questa è la clip che fa per voi! E' tratta dal \"The Late Late Show\", il celebre show televisivo statunitense di James Corden, e mostra in pochi divertentissimi minuti le parodie di tutti i film interpretati dalla Roberts. A farle da spalla, in modo davvero spassoso, è naturalmente James Corden. I film di Julia ci sono tutti, dai più noti come \"Pretty Woman\", \"Il matrimonio del mio miglior amico\", \"Notting Hill\", \"Mystic Pizza\", \"Ocean's Eleven\", \"Se scappi ti sposo\", a \"Fiori d'acciaio\", \"Il rapporto Pelican\", \"Linea mortale\", \"A letto con il nemico\". Buona visione!","keywords":"julia roberts,film julia roberts,julia roberts james corden","articleSection":"Cinema ","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"https://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg","url":"https://www.radiomontecarlo.net/resizer/-1/-1/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Rita  Ferrauto"},"dateCreated":"2017-10-05T15:34:0Z","dateModified":"2022-07-22T07:51:46Z","datePublished":"2022-08-06T15:34:0Z","video":{"name":"Julia Roberts: tutti i suoi film in una clip divertentissima!","thumbnailUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/a9ce5dd6936c43e1fbc4c3276ba593b9.jpg--.jpg","description":"Da \"Pretty Woman\" a \"Notting Hil\", un video che riassume in pochi esilaranti minuti tutta la carriera di Julia Roberts","embedUrl":"https://www.youtube.com/embed/GtBcWxjioiM"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js" />
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 10062;
virtualcmsPageInfo.sectionName = 'Cinema ';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Julia Roberts: tutti i suoi film in una clip divertentissima!';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2022-08-06 17:34';
virtualcmsPageInfo.article.author = 'Rita  Ferrauto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/video/cinema-rmc/1239526/julia-roberts-tutti-i-suoi-film-in-una-clip-divertentissima.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1548952983083" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">





<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio() {
  if (swfobject) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    if (flashPlayer != null) {
      flashPlayer.sendCommand('exit', '');
    }
  }
}

$(window).bind("beforeunload", function(event){
  // stopWebradio()
});
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1', { 'anonymize_ip': true });

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1239526&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1239526&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1627553591555" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1559921928956" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1612438807273" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_article_multimedia_css.jsp?v=1639754469483" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1561627044230" media="print">
                
    </head>
    <body class="rmc macrosection_news section_cinema ">
<!-- TAG MANAGER -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.rmc.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- END TAG MANAGER -->

        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1639754469499" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="vc_header_container" id="vc_head_container">
    <div id="sticky_head" class="container vc_bg_blue vc_z9999 vc_header_fixed vc_hidden_print">
        <div class="row">
            <div class="col-xs-12 hidden_scroll vc_hidden_print">
                <div class="spacer t_20"></div>
                
<script id="vc_user_controls_logged-d4f42004-7303-4deb-b0c7-b103458b626e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d4f42004-7303-4deb-b0c7-b103458b626e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-d4f42004-7303-4deb-b0c7-b103458b626e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d4f42004-7303-4deb-b0c7-b103458b626e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d4f42004-7303-4deb-b0c7-b103458b626e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d4f42004-7303-4deb-b0c7-b103458b626e').html());
      }
    }
  });
</script>


                


<div id="a8dbdfa7-4b8d-4ca4-b445-a5930e379239"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"1239526","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#a8dbdfa7-4b8d-4ca4-b445-a5930e379239').html(data);
            $('#a8dbdfa7-4b8d-4ca4-b445-a5930e379239 > div.login').unwrap()
        }
    });
    </script>
                    
<div class="cerca vc_search_icon" id="cerca2bc1da80-1615-4ac9-bdbf-0d6751bcc923" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2bc1da80-1615-4ac9-bdbf-0d6751bcc923 input[name="q"]').example('');
      
      $('#cerca2bc1da80-1615-4ac9-bdbf-0d6751bcc923 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2bc1da80-1615-4ac9-bdbf-0d6751bcc923 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
            </div><!--col-xs-12-->
            
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_cont_social_buttons_header">
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div><!-- CACHED -->

</div><!--vc_cont_social_buttons-->


                
    <input id="main-menu-checkbox" type="checkbox">

<header>
  <label for="main-menu-checkbox" class="menu-toggle">
    <span></span>
    <span></span>
    <span></span>
  </label>
  <div class="container_fixed">
      <nav id="main-menu" role="navigation" class="main-menu" aria-expanded="false" aria-label="Main menu">
        <label for="main-menu-checkbox"class="menu-close">
          <span class="sr-only">Close main menu</span>
          <span class="fa fa-close" aria-hidden="true"></span>
        </label>

    
<div class="cerca vc_search_fixed" id="cerca56edc514-b0a1-41c8-a41a-e12ebbd2448d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca56edc514-b0a1-41c8-a41a-e12ebbd2448d input[name="q"]').example('');
      
      $('#cerca56edc514-b0a1-41c8-a41a-e12ebbd2448d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca56edc514-b0a1-41c8-a41a-e12ebbd2448d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
        
                    <div class="menu vc_menu_fixed" id="box_9449576f-43a7-4062-b85a-cdfabe2a434a">
                    <ul class="menu_1">
<li class="home sezione_10001 index">
<a  href="https://www.radiomontecarlo.net/"  ><span>Home</span></a>
</li>
<li class="radio sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio</span></a>
</li>
<li class="webradio sezione_10022 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10022/webradio"  ><span>Webradio</span></a>
</li>
<li class="playlist sezione_10035 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10035/playlist"  ><span>Playlist</span></a>
</li>
<li class="news attivo sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  ><span>News</span></a>
</li>
<li class="concorsi sezione_12005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/12005/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="eventi sezione_11915 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_10005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10005/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_10006 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10006/foto"  ><span>Foto</span></a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  ><span>TV</span></a>
</li>
<li class="principato-di-monaco sezione_10009 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10009/principato-di-monaco"  ><span>Principato di Monaco</span></a>
</li>
<li class="rmc-consiglia sezione_10964 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10964/rmc-consiglia"  ><span>RMC Consiglia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3498b412cef54b748d863d7d4014820f = undefined;
                            
                            $('#box_9449576f-43a7-4062-b85a-cdfabe2a434a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3498b412cef54b748d863d7d4014820f != 'undefined') {
                                    $('#box_9449576f-43a7-4062-b85a-cdfabe2a434a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3498b412cef54b748d863d7d4014820f.code);
                                    incrementAdvImpression(bannerbox_3498b412cef54b748d863d7d4014820f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
    <div class="vc_cont_social_buttons">
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div><!-- CACHED -->

</div><!--vc_cont_social_buttons-->





  </nav>
  <label for="main-menu-checkbox"
     class="backdrop"
     tabindex="-1"
     aria-hidden="true" hidden></label>
    </div><!--container_fixed-->
</header>



<script>
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;

    $(document).ready(function() {
        
        
        // get objects with menu_2 class under menu mobile and iter them
		$('.vc_menu_fixed').find('.menu_2').each(function( index ) {
		  
		  	//get the parent element
			var currentElement = $( this ).parent();
			var anchorLink     = ''                ;

			//get the macro section link element
			anchorLink     = currentElement.find('a:first').attr('href');
			currentElement = currentElement.find('a:first')             ;
			
			currentElement.addClass('macroSection');

			//save the link in the array using the counter
			aOccurs[counterOccurs] = anchorLink;

			//save the counter in the rel attribute of the link
			currentElement.attr('rel' , counterOccurs);

			//cut href for remove redirect
			currentElement.removeAttr('href'   );
			
			//set on click
			currentElement.on('click' , function(){

				occursIndex   = $(this).attr('rel');
				parentElement = $(this).parent();

				//if the submenu is visible get the correct link from 
				//the array using the rel element and make the location href
				if( parentElement.find('.menu_2:first').is(":visible") ){

					location.href = aOccurs[ occursIndex ];

				}

			});

			counterOccurs++;

		});
        
        
        $('.opening').click(function() {
                $('.vc_top_menu').slideToggle('fast');
                return false;
        });
        

    window.onscroll = function() {myFunction()};
    
    //var header = document.getElementById("sticky_head");
    var header = document.getElementById("vc_head_container");
    
    var sticky = header.offsetTop + 212; //142;
    
    function myFunction() {
      if (window.pageYOffset > sticky) {
        $('body').addClass("scroll");
      } else { 
        $('body').removeClass("scroll");
      }
    }

        
    });
</script>
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 46px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1601535387595" />
        </a>
    </div>


	
                
        
                    <div class="menu vc_main_menu hidden_scroll vc_hidden_print null" id="box_a973b792-b22a-46dc-bca0-54508b56a949">
                    <ul class="menu_1">
<li class="radio sezione_12109 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/10016/palinsesto" onclick="window.open(this.href,'',''); return false" >
<span>radio</span>
</a>
</li>
<li class="news attivo selezionato sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  >
<span>News</span>
</a>
</li>
<li class="musica sezione_10972 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10972/musica"  >
<span>Musica</span>
</a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  >
<img width="50"  src="resizer/50/-1/true/rmc-icon-tv-1588940400966.png--.png?1588940401043" />
<span>TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2c347742437745d0b8b685028484de43 = undefined;
                            
                            $('#box_a973b792-b22a-46dc-bca0-54508b56a949 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2c347742437745d0b8b685028484de43 != 'undefined') {
                                    $('#box_a973b792-b22a-46dc-bca0-54508b56a949 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2c347742437745d0b8b685028484de43.code);
                                    incrementAdvImpression(bannerbox_2c347742437745d0b8b685028484de43.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div>
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_box_onair_column">
    






<div class="onair_preview" onclick="location.href='/sezioni/10476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
    $.ajax({
        url: '/custom_widget/onair_RMC.jsp',
        data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
        dataType: 'html',
        success: function(data){
            $('.onair_preview').html($(data).find('.onair_preview').html());
        }
    });
</script>

</div><!--rmc_box_onair-->
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--vc_header_container-->

<div class="container vc_header_spacer"></div>

<div class="container vc_bg_white">
    <div class="row">
        <div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(1693);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->
        <!-- NanoPress bar-->
        <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
        
        
        
      
      
      

    </div><!--row-->
</div><!--container vc_bg_white-->



    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_hidden_print">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="http://www.radiomontecarlo.net/">Canale RMC</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.radiomontecarlo.net/sezioni/10034/news">News</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_10062 cinema-">
                                <a href="https://www.radiomontecarlo.net/sezioni/10062/cinema">Cinema </a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                <div class="row">
                    


    <div class="vc_article_multimedia vc_article vc_theme_article null">
    
            <div class="multimedia video" id="multimedia_d3328a6d-95c3-4d75-8713-65d73402992d">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='956' height='537' src=\"https://www.youtube.com/embed/GtBcWxjioiM\" frameborder=\"0\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }</script></div>
    </div>  


                </div><!--row-->
            </div><!---col-xs-12-->
            <div class="col-xs-8 col-print-12">
                <div class="spacer t_30"></div>
                


    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Julia Roberts: tutti i suoi film in una clip divertentissima!</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Da "Pretty Woman" a "Notting Hil", un video che riassume in pochi esilaranti minuti tutta la carriera di Julia Roberts</h2>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1239526 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>





    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <p itemprop="datePublished" class="data_articolo data">06 Agosto 2022</p>
    </div>  



<script type="text/javascript">
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
                
                


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  






    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Amate Julia Roberts e i suoi film? Allora questa &egrave; la clip che fa per voi! E' tratta dal &quot;The Late Late Show&quot;, il celebre show televisivo statunitense di James Corden, e mostra in pochi divertentissimi minuti le parodie di tutti i film interpretati dalla Roberts. A farle da spalla, in modo davvero spassoso, &egrave; naturalmente&nbsp;James Corden. I film di Julia ci sono tutti, dai pi&ugrave; noti come &quot;<strong>Pretty Woman</strong>&quot;, &quot;Il matrimonio del mio miglior amico&quot;, &quot;Notting Hill&quot;, &quot;Mystic Pizza&quot;, &quot;Ocean's Eleven&quot;, &quot;Se scappi ti sposo&quot;, a &quot;Fiori d'acciaio&quot;, &quot;Il rapporto Pelican&quot;, &quot;Linea mortale&quot;, &quot;A letto con il nemico&quot;. Buona visione!</p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags vc_hidden_print">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=julia roberts&idcanale=1">julia roberts</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=film julia roberts&idcanale=1">film julia roberts</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=julia roberts james corden&idcanale=1">julia roberts james corden</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                




            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_theme_default vc_txt_s vc_hidden_print box_1d5b5442-30c8-471f-83fe-af1c509be666\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo vc_column'>Correlati<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/gallery/1189353/Buon-compleanno-Julia-Roberts-.html\"><img alt=\"Buon compleanno Julia Roberts!\" title=\"Buon compleanno Julia Roberts!\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/1445967078173.jpg--.jpg?1445967080000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/gallery/1189353/Buon-compleanno-Julia-Roberts-.html\">Buon compleanno Julia Roberts!<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_1d5b5442-30c8-471f-83fe-af1c509be666').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



                
                
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Foto</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1328698/johnny-depp-e-jeff-beck-a-umbria-jazz-le-foto-piu-belle.html"><img alt="Johnny Depp e Jeff Beck a Umbria Jazz: le foto pi&ugrave; belle" title="Johnny Depp e Jeff Beck a Umbria Jazz: le foto pi&ugrave; belle" src="https://www.radiomontecarlo.net/resizer/624/323/true/UmbriaJazz2022-JeffBeck%2CJohnnyDepp-GB205513-1658220110621.jpeg--.jpeg?1658220112312" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1328698/johnny-depp-e-jeff-beck-a-umbria-jazz-le-foto-piu-belle.html">Johnny Depp e Jeff Beck a Umbria Jazz: le foto pi&ugrave; belle</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1328425/umbria-jazz-2022-herbie-hancock.html"><img alt="Umbria Jazz 2022: Herbie Hancock" title="Umbria Jazz 2022: Herbie Hancock" src="https://www.radiomontecarlo.net/resizer/624/323/true/P7140762-1657875502436.jpeg--.jpeg?1657875503347" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1328425/umbria-jazz-2022-herbie-hancock.html">Umbria Jazz 2022: Herbie Hancock</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1328315/dee-dee-bridgewater-e-incognito-a-umbria-jazz-le-foto-piu-belle.html"><img alt="Dee Dee Bridgewater e Incognito a Umbria Jazz: le foto pi&ugrave; belle" title="Dee Dee Bridgewater e Incognito a Umbria Jazz: le foto pi&ugrave; belle" src="https://www.radiomontecarlo.net/resizer/624/323/true/DeeDee_Bridgewater_Arena_s.giuliana-_%2815%29-1657725690382.jpg--.jpg?1657725691015" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1328315/dee-dee-bridgewater-e-incognito-a-umbria-jazz-le-foto-piu-belle.html">Dee Dee Bridgewater e Incognito a Umbria Jazz: le foto pi&ugrave; belle</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0 .punti_slide'
                   
               });
           
               $('#box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_9d4c190e-fbb4-4b1c-afb2-f4bba5c623c0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>




    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >altre</a></p>
            
    </div>



                
            </div><!--col-xs-8-->  
            
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_30"></div>

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(1694);</script>
</div>
      
      
      


<div class="vc_cont_box_webradio_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_webradio_column vc_slider null" id="box_d40bc3af-af85-4393-b3b8-7aafa71b8432">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio"><span class='vc_occhiello_titolo vc_column'>Webradio</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda radiomontecarlosummer RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12211/radio-monte-carlo-summer"><img alt="Radio Monte Carlo Summer" title="Radio Monte Carlo Summer" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_SUMMER_WebRadio-1655802597505.jpg--.jpg?1655802598704" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda radiomontecarlojazz RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12179/radio-monte-carlo-jazz"><img alt="Radio Monte Carlo Jazz" title="Radio Monte Carlo Jazz" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_JAZZ_WebRadio-1641291186223.jpg--.jpg?1641291187386" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_HITS_WebRadio-1601528208318.jpg--.jpg?1601528209377" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_BUDDHA_WebRadio-1601527884706.jpg--.jpg?1601527885865" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ITALIA_WebRadio-1601528312249.jpg--.jpg?1601528313420" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_VIPLounge_WebRadio-1601528983145.jpg--.jpg?1601528984267" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_MCStory_WebRadio-1601528533397.jpg--.jpg?1601528534465" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda radiomontecarlorb RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12052/radio-monte-carlo-r-b"><img alt="Radio Monte Carlo R&amp;B" title="Radio Monte Carlo R&amp;B" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_RB_WebRadio-1601528782296.jpg--.jpg?1601528783394" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_LOVESONG_WebRadio-1601528372091.jpg--.jpg?1601528373227" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_GREATS_WebRadio-1601528145690.jpg--.jpg?1601528146782" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_80_WebRadio-1601527736763.jpg--.jpg?1601527737879" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_90_WebRadio-1601527804393.jpg--.jpg?1601527805550" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_MARINE_WebRadio-1601528443709.jpg--.jpg?1601528444854" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_COOL_WebRadio-1601527963015.jpg--.jpg?1601527964992" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_NEWCLASSIC_WebRadio-1601528614098.jpg--.jpg?1601528615196" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda radiomontecarloacoustic RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11911/radio-monte-carlo-acoustic"><img alt="Radio Monte Carlo Acoustic" title="Radio Monte Carlo Acoustic" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ACOUSTIC_WebRadio-1601529318907.jpg--.jpg?1601529319955" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_VOYAGE_WebRadio-1601529035889.jpg--.jpg?1601529037007" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_DISCOFUNK_WebRadio-1601528027450.jpg--.jpg?1601528028611" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ROMANTIC_ROCK_WebRadio-1601528859569.jpg--.jpg?1601528860633" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_RUNNING_WebRadio-1601528918377.jpg--.jpg?1601528919532" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos21 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11923/rmc-party"><img alt="RMC Party" title="RMC Party" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_PARTY_WebRadio-1601528691255.jpg--.jpg?1601528692407" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos22 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_FITNESS_WebRadio-1601528087143.jpg--.jpg?1601528088218" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda planet RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12207/planet"><img alt="Planet" title="Planet" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_PLANET_WebRadio_special-1650447223082.jpg--.jpg?1650447224322" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11757/music-star-george-michael"><img alt="rmc" title="rmc" src="https://www.radiomontecarlo.net/resizer/172/172/true/GeorgeMichael_WebRadio-1601529444894.jpg--.jpg?1601529445982" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos25 scheda musicstarjovanotti RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10493/music-star-jovanotti"><img alt="Music Star Jovanotti" title="Music Star Jovanotti" src="https://www.radiomontecarlo.net/resizer/172/172/true/Jova_WebRadio-1601529629990.jpg--.jpg?1601529631036" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda musicstartizianoferro RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10491/music-star-tiziano-ferro"><img alt="Music Star Tiziano Ferro" title="Music Star Tiziano Ferro" src="https://www.radiomontecarlo.net/resizer/172/172/true/TizianoFerro_WebRadio-1601529787076.jpg--.jpg?1601529788174" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstarzucchero RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10492/music-star-zucchero"><img alt="Music Star Zucchero" title="Music Star Zucchero" src="https://www.radiomontecarlo.net/resizer/172/172/true/Zucchero_WebRadio-1601529841079.jpg--.jpg?1601529842209" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="https://www.radiomontecarlo.net/resizer/172/172/true/Coldplay_WebRadio-1601529389501.jpg--.jpg?1601529390702" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="https://www.radiomontecarlo.net/resizer/172/172/true/PinoDaniele_WebRadio-1601529565835.jpg--.jpg?1601529567288" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Giorgia_WebRadio-1601529517923.jpg--.jpg?1601529519001" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos31 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="https://www.radiomontecarlo.net/resizer/172/172/true/Mina_WebRadio-1601529690578.jpg--.jpg?1601529691699" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos32 scheda musicstarfrancobattiato RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12144/music-star-franco-battiato"><img alt="Music Star Franco Battiato" title="Music Star Franco Battiato" src="https://www.radiomontecarlo.net/resizer/172/172/true/Web_Radio_Battiato-1621324548336.jpg--.jpg?1621324549369" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos33 scheda radiobauco RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10494/radio-bau-co"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="https://www.radiomontecarlo.net/resizer/172/172/true/RadioBau_WebRadio-1601529731842.jpg--.jpg?1601529733342" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_d40bc3af-af85-4393-b3b8-7aafa71b8432 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d40bc3af-af85-4393-b3b8-7aafa71b8432 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_d40bc3af-af85-4393-b3b8-7aafa71b8432 .punti_slide'
                   
               });
           
               $('#box_d40bc3af-af85-4393-b3b8-7aafa71b8432').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_d40bc3af-af85-4393-b3b8-7aafa71b8432.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >Webradio</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >altre webradio</a></p>
            
    </div>


</div><!--vc_cont_box_webradio_column-->


    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_default null" id="483fc931-fa88-41a1-8d2e-13e3adb8b905">
        <div class="cont">
        <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/viaggi/1328810/e-italiana-l-isola-piu-bella-del-mondo.html"><img alt="E' Italiana l'isola pi&ugrave; bella del mondo" title="E' Italiana l'isola pi&ugrave; bella del mondo" src="https://www.radiomontecarlo.net/resizer/88/88/true/GettyImages-1126120046-1658322272320.jpg--.jpg?1658322273626" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/viaggi/1328810/e-italiana-l-isola-piu-bella-del-mondo.html">E' Italiana l'isola pi&ugrave; bella del mondo</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/musica/1258500/quanto-ne-sai-della-musica-anni-ottanta-il-quiz.html"><img alt="Quanto ne sai della musica Anni Ottanta? Il quiz" title="Quanto ne sai della musica Anni Ottanta? Il quiz" src="https://www.radiomontecarlo.net/resizer/88/88/true/1560348076012.png--.png?1560348076733" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/video/musica/1258500/quanto-ne-sai-della-musica-anni-ottanta-il-quiz.html">Quanto ne sai della musica Anni Ottanta? Il quiz</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/viaggi/1296257/e-a-ischia-la-panchina-piu-bella-del-mondo.html"><img alt="E' a Ischia la panchina pi&ugrave; bella del mondo" title="E' a Ischia la panchina pi&ugrave; bella del mondo" src="https://www.radiomontecarlo.net/resizer/88/88/true/GettyImages-89176616-1634224018112.jpg--.jpg?1634224020769" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/viaggi/1296257/e-a-ischia-la-panchina-piu-bella-del-mondo.html">E' a Ischia la panchina pi&ugrave; bella del mondo</a></p>
            </div></div><script type="text/javascript">var divs=$('#483fc931-fa88-41a1-8d2e-13e3adb8b905 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#483fc931-fa88-41a1-8d2e-13e3adb8b905 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->




        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(1695);</script>
</div>
      
      
      


        
        
      
      
      


<div class="vc_cont_box_events_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_events_column vc_slider vc_txt_s vc_theme_default" id="box_8022b825-bbd8-4137-9d73-f55bd66c1577">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi"><span class='vc_occhiello_titolo vc_column'>Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1329122/umbria-jazz-weekend.html"><img alt="Umbria Jazz Weekend" title="Umbria Jazz Weekend" src="https://www.radiomontecarlo.net/resizer/270/270/true/UmbriaJazzWeekend_2022_Countdown-1658909183799.jpg--.jpg?1658909183943" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1329122/umbria-jazz-weekend.html">Umbria Jazz Weekend</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1329043/jazzmi-2022.html"><img alt="JazzMi 2022" title="JazzMi 2022" src="https://www.radiomontecarlo.net/resizer/270/270/true/JazzMi_2022_Countdown-1658754582895.jpg--.jpg?1658754583074" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1329043/jazzmi-2022.html">JazzMi 2022</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos3 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1326361/estate-al-maxxi-2022.html"><img alt="Estate al MAXXI 2022" title="Estate al MAXXI 2022" src="https://www.radiomontecarlo.net/resizer/270/270/true/Maxxi_2022_Top-1655477254341.jpg--.jpg?1655477254474" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1326361/estate-al-maxxi-2022.html">Estate al MAXXI 2022</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_8022b825-bbd8-4137-9d73-f55bd66c1577 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_8022b825-bbd8-4137-9d73-f55bd66c1577 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_8022b825-bbd8-4137-9d73-f55bd66c1577 .punti_slide'
                   
               });
           
               $('#box_8022b825-bbd8-4137-9d73-f55bd66c1577').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_8022b825-bbd8-4137-9d73-f55bd66c1577.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >Eventi</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >altri eventi</a></p>
            
    </div>


</div><!--vc_cont_box_events_column-->


        
        
      
      
      
            </div><!--col-xs-4-->
            
        </div><!--row-->
    </div><!--container-->
    
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1639754469499" /><div class="container vc_bg_white vc_hidden_print">
    <div class="spacer t_70"></div>
</div>

<div class="container vc_bg_blue vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="vc_cont_download_app">
                <div class="text_edit vc_textedit_title_download_app">
    <p class="text " >Radio Monte Carlo sempre con te</p>
</div>

                <div class="cont_dynamic_button vc_btn_download_app_page" >
            
            <a href="/sezioni/10071/app-mobile"  target="_blank">
              <img src="upload/RMC-Button-download-app-1602256337574.png" alt="RMC-Button-download-app-1602256337574" title="Scarica l'app">
              Scarica l'app</a>
        </div><!-- CACHED -->



                <div class="vc_mt_80">
                    <div class="text_edit vc_textedit_text_download_app">
    <p class="text " >Disponibile su</p>
</div>

    
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://apps.apple.com/it/app/rmc-network/id419571571"  target="_blank">
              <img src="upload/RMC-Button-download-ios-1565599780899-1567412619510.png" alt="RMC-Button-download-ios-1565599780899-1567412619510" title="">
              </a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://play.google.com/store/apps/details?id=it.froggy.android.rmc&hl=it"  target="_blank">
              <img src="upload/RMC-Button-download-android-1565599928534-1567412670644.png" alt="RMC-Button-download-android-1565599928534-1567412670644" title="">
              </a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://appgallery.huawei.com/#/app/C101504599?appId=C101504599&source=appshare&subsource=C101504599"  target="_blank">
              <img src="upload/RMC-Button-download-huawei-1612539299900.png" alt="RMC-Button-download-huawei-1612539299900" title="">
              </a>
        </div><!-- CACHED -->

                    <div class="spacer t_25"></div>
                </div>
            </div>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 vc_bg_blue">
            
        
                    <div class="menu vc_menu_footer" id="box_40e173b2-5598-485c-8925-6f0769829389">
                    <ul class="menu_1">
<li class="regolamenti sezione_10073 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10073/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_10076 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10076/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_11737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/11737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_10970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_10077 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10077/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_10958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/10958/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_10074 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10074/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
            <div class="cont_dynamic_button vc_cookie_button null" >
            
            <a href="javascript:void(0)" class="iubenda-cs-preferences-link" target="_blank">Cookie Policy</a>
        </div><!-- CACHED -->

            <div class="text_edit vc_textedit_copyright">
    <p class="text " >RMC ITALIA S.P.A.Via Principe Amedeo, 2 — 20121 MILANO </br>P.I. 08745900152 Iscrizione Reg. Imprese di Milano n° 08745900152 Capitale Sociale: € 1.100.000,00</br></br>Testata registrata al Tribunale di Milano 11/07/2008 al n. 454 - Lic. SIAE n.167/I/04-293</p>
</div>

            <div class="spacer t_30"></div>
        </div>
    </div><!--row-->
</div><!--container-->


    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1239526" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu hidden_scroll vc_hidden_print null\" id=\"box_a973b792-b22a-46dc-bca0-54508b56a949\">\n                    <ul class=\"menu_1\">\n<li class=\"radio sezione_12109 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10016/palinsesto\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>radio<\/span>\n<\/a>\n<\/li>\n<li class=\"news attivo selezionato sezione_10034 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10034/news\"  >\n<span>News<\/span>\n<\/a>\n<\/li>\n<li class=\"musica sezione_10972 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10972/musica\"  >\n<span>Musica<\/span>\n<\/a>\n<\/li>\n<li class=\"tv sezione_11995 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11995/tv\"  >\n<img width=\"50\"  src=\"resizer/50/-1/true/rmc-icon-tv-1588940400966.png--.png?1588940401043\" />\n<span>TV<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2c347742437745d0b8b685028484de43 = undefined;\n                            \n                            $('#box_a973b792-b22a-46dc-bca0-54508b56a949 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2c347742437745d0b8b685028484de43 != 'undefined') {\n                                    $('#box_a973b792-b22a-46dc-bca0-54508b56a949 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2c347742437745d0b8b685028484de43.code);\n                                    incrementAdvImpression(bannerbox_2c347742437745d0b8b685028484de43.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a973b792-b22a-46dc-bca0-54508b56a949').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_40e173b2-5598-485c-8925-6f0769829389\">\n                    <ul class=\"menu_1\">\n<li class=\"regolamenti sezione_10073 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10073/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_10076 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10076/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_11737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_10970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_10077 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10077/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_10958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_10074 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10074/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_40e173b2-5598-485c-8925-6f0769829389').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 (custom_tracking.jsp) -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
  var qs = window.location.search;
  var w=false;
  qs.indexOf("wakeup")!=-1 ? w="wakeup" : w=false;

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx(),
        40: w
 };

 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>