

<!DOCTYPE html>
<html>
    <head>
        <title>Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave; - Radio Monte Carlo</title>
<meta name="description" content="In Italia sono presenti oltre 700 chilometri di litorale da esplorare: ecco dove e come farlo nel modo giusto." />
<meta name="Keywords" content="parchi marini,italia" />
<meta name="news_keywords" content="parchi marini,italia" />
<meta name="sections" content="Viaggi,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1574264383000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1574264383000" type="image/x-icon" />

<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave;"      >
<meta property="og:description" content="In Italia sono presenti oltre 700 chilometri di litorale da esplorare: ecco dove e come farlo nel modo giusto.">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/delfini-1597402323302.jpg--parchi_marini__l_idea_smart_per_il_turismo_di_prossimita.jpg?1597402323000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@radiomontecarlo_official">
<meta property="twitter:creator" content="@radiomontecarlo_official">
<meta property="twitter:title" content="Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave;">
<meta property="twitter:description" content="In Italia sono presenti oltre 700 chilometri di litorale da esplorare: ecco dove e come farlo nel modo giusto.">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html">
<meta property="twitter:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/delfini-1597402323302.jpg--parchi_marini__l_idea_smart_per_il_turismo_di_prossimita.jpg?1597402323000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.radiomontecarlo.net/resizer/600/315/true/delfini-1597402323302.jpg--parchi_marini__l_idea_smart_per_il_turismo_di_prossimita.jpg?1597402323000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html" /><meta property="articleID" content="1267960">
    <meta property="datePublished" content="2020-08-14T10:53:21Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html","mainEntityOfPage":"https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html","headline":"Parchi marini, l’idea smart per il turismo di prossimità","text":"In un’estate in cui il turismo di prossimità può tradursi da necessità ad opportunità, sempre più italiani cercano le bellezze inesplorate nei territori che frequentano quotidianamente. Se per paesaggi e meraviglie naturali il Belpaese ha poco da invidiare a chiunque, una risorsa che si tende a dimenticare molto spesso è quella rappresentata dai bioparchi. Autentiche oasi naturali a cielo aperto, i bioparchi marini sono una gioia per gli occhi di grandi e piccini. In Italia la lista delle Aree Speciali Protette di Importanza Mediterranea (ASPIM) comprende 32 siti e 10 aree marine protette. Queste sono: Portofino, Miramare, Tavolara – Punto Coda Cavallo, Porto Cesareo, Capo Carbonara, Penisola del Sinis – Isola di Mal di Ventre, Punta Campanella, Plemmirio, Torre Guaceto, Capo Caccia – Isola Piana. Le riserve naturali marine sono identificate dalla Legge n.979/82 e definite come “ambienti marini costituiti dalle acque e dai relativi fondali nonchè dai tratti di costa prospicienti, che presentano un rilevante interesse per le caratteristiche naturali, geomorfologiche, fisiche, biochimiche, con particolare riguardo alla flora e alla fauna marine e costiere e per l’importanza scientifica, ecologica, culturale, educativa ed economica che rivestono”. In totale in Italia ci sono circa 250.000 ettari di mare o oltre 700 chilometri di litorale da esplorare. Le attività che si possono effettuare nei parchi marini sono nel pieno rispetto dei fondali e della fauna acquatica. Tra le esperienze sensoriali più affascinanti rientrano la possibilità di ammirare le biodiversità da vicino (Miramare a Trieste), di fare snorkeling guidato con istruttori (Torre Guaceto) e di esplorare fondali e reperti archeologici sottomarini (Plemmirio in Sicilia). Ma non solo. Pagaia sotto costa tutto intorno al promontorio nel menu di Portofino, mentre verso Punta Chiappa si può nuotare sotto costa partendo dalla spiaggia di Camogli e senza interferenze delle barche, il cui accesso è sbarrato dalla presenza di boe rosse. In Sardegna, a Capo Caccia – Isola Piana, invece, si insegna l’uso della canoa con corsi abbinati allo snorkeling per bambini tra i 6 e i 12 anni. Come dire: soli, in coppia o in famiglia, ogni scusa (o ragione) o buona per farsi accogliere dai parchi marini. (Foto Getty Images)","keywords":"parchi marini,italia","articleSection":"Viaggi","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"https://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/delfini-1597402323302.jpg--.jpg?1597402323000","url":"https://www.radiomontecarlo.net/resizer/-1/-1/true/delfini-1597402323302.jpg--.jpg?1597402323000","@type":"ImageObject"},"author":{"@type":"Person","name":"BizUp Team"},"dateCreated":"2020-08-14T10:52:52Z","dateModified":"2020-08-14T10:52:52Z","datePublished":"2020-08-14T10:53:21Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 11325;
virtualcmsPageInfo.sectionName = 'Viaggi';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.isDragDrop = false;

virtualcmsPageInfo.isUserPanel = false;

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Parchi marini, l\u2019idea smart per il turismo di prossimit\u00E0';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.typeValue = '';
virtualcmsPageInfo.article.publication_date = '2020-08-14 12:53';
virtualcmsPageInfo.article.author = 'BizUp Team';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/news/viaggi/1267960/parchi-marini-lidea-smart-per-il-turismo-di-prossimita.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">







<script type="text/javascript">
    $(document).ready(function() {
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
		if(!($("body").hasClass("drag_and_drop"))) { 
            $('.ghost_container').each(function(){
                if ( $(this).find('.anteprima_articolo').length == 0 ){
                    $(this).remove();
                }
            });
		}
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1267960&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1267960&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1574854219000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_new_article_css.jsp?v=1585835925000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="rmc macrosection_news section_viaggi ">
<!-- TAG MANAGER -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.rmc.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- END TAG MANAGER -->

        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1585835925000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="vc_header_container" id="vc_head_container">
    <div id="sticky_head" class="container vc_bg_blue vc_z9999 vc_header_fixed vc_hidden_print">
        <div class="row">
            <div class="col-xs-12 hidden_scroll vc_hidden_print">
                <div class="spacer t_20"></div>
                
<script id="vc_user_controls_logged-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7f4daa62-2e90-4d92-acdb-2ef7b70fdf39').html());
      }
    }
  });
</script>


                


<div id="2ca3edd6-93b2-470e-a815-eb09c432c40f"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"1267960","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#2ca3edd6-93b2-470e-a815-eb09c432c40f').html(data);
            $('#2ca3edd6-93b2-470e-a815-eb09c432c40f > div.login').unwrap()
        }
    });
    </script>
                    
<div class="cerca vc_search_icon" id="cerca88e2384f-c734-44e7-bdbb-afa6f43833b4" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca88e2384f-c734-44e7-bdbb-afa6f43833b4 input[name="q"]').example('');
      
      $('#cerca88e2384f-c734-44e7-bdbb-afa6f43833b4 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca88e2384f-c734-44e7-bdbb-afa6f43833b4 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
            </div><!--col-xs-12-->
            
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_cont_social_buttons_header">
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->


                
    <input id="main-menu-checkbox" type="checkbox">

<header>
  <label for="main-menu-checkbox" class="menu-toggle">
    <span></span>
    <span></span>
    <span></span>
  </label>
  <div class="container_fixed">
      <nav id="main-menu" role="navigation" class="main-menu" aria-expanded="false" aria-label="Main menu">
        <label for="main-menu-checkbox"class="menu-close">
          <span class="sr-only">Close main menu</span>
          <span class="fa fa-close" aria-hidden="true"></span>
        </label>

    
<div class="cerca vc_search_fixed" id="cercabcd8a014-929f-40e8-9cc0-b9647c0c7028" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercabcd8a014-929f-40e8-9cc0-b9647c0c7028 input[name="q"]').example('');
      
      $('#cercabcd8a014-929f-40e8-9cc0-b9647c0c7028 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercabcd8a014-929f-40e8-9cc0-b9647c0c7028 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    
    
        
                    <div class="menu vc_menu_fixed" id="box_51b6d527-aa9c-40d7-92f7-daf19418b673">
                    <ul class="menu_1">
<li class="home sezione_10001 index">
<a  href="https://www.radiomontecarlo.net/"  ><span>Home</span></a>
</li>
<li class="radio sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio</span></a>
</li>
<li class="webradio sezione_10022 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10022/webradio"  ><span>Webradio</span></a>
</li>
<li class="playlist sezione_10035 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10035/playlist"  ><span>Playlist</span></a>
</li>
<li class="news attivo sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  ><span>News</span></a>
</li>
<li class="concorsi sezione_12005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/12005/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="eventi sezione_11915 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_10005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10005/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_10006 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10006/foto"  ><span>Foto</span></a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  ><span>TV</span></a>
</li>
<li class="principato-di-monaco sezione_10009 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10009/principato-di-monaco"  ><span>Principato di Monaco</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_51b6d527aa9c40d792f7daf19418b673 = undefined;
                            
                            $('#box_51b6d527-aa9c-40d7-92f7-daf19418b673 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_51b6d527aa9c40d792f7daf19418b673 != 'undefined') {
                                    $('#box_51b6d527-aa9c-40d7-92f7-daf19418b673 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_51b6d527aa9c40d792f7daf19418b673.code);
                                    incrementAdvImpression(bannerbox_51b6d527aa9c40d792f7daf19418b673.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
    <div class="vc_cont_social_buttons">
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->





  </nav>
  <label for="main-menu-checkbox"
     class="backdrop"
     tabindex="-1"
     aria-hidden="true" hidden></label>
    </div><!--container_fixed-->
</header>



<script>
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;

    $(document).ready(function() {
        
        
        // get objects with menu_2 class under menu mobile and iter them
		$('.vc_menu_fixed').find('.menu_2').each(function( index ) {
		  
		  	//get the parent element
			var currentElement = $( this ).parent();
			var anchorLink     = ''                ;

			//get the macro section link element
			anchorLink     = currentElement.find('a:first').attr('href');
			currentElement = currentElement.find('a:first')             ;
			
			currentElement.addClass('macroSection');

			//save the link in the array using the counter
			aOccurs[counterOccurs] = anchorLink;

			//save the counter in the rel attribute of the link
			currentElement.attr('rel' , counterOccurs);

			//cut href for remove redirect
			currentElement.removeAttr('href'   );
			
			//set on click
			currentElement.on('click' , function(){

				occursIndex   = $(this).attr('rel');
				parentElement = $(this).parent();

				//if the submenu is visible get the correct link from 
				//the array using the rel element and make the location href
				if( parentElement.find('.menu_2:first').is(":visible") ){

					location.href = aOccurs[ occursIndex ];

				}

			});

			counterOccurs++;

		});
        
        
        $('.opening').click(function() {
                $('.vc_top_menu').slideToggle('fast');
                return false;
        });
        

    window.onscroll = function() {myFunction()};
    
    //var header = document.getElementById("sticky_head");
    var header = document.getElementById("vc_head_container");
    
    var sticky = header.offsetTop + 212; //142;
    
    function myFunction() {
      if (window.pageYOffset > sticky) {
        $('body').addClass("scroll");
      } else { 
        $('body').removeClass("scroll");
      }
    }

        
    });
</script>
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 57px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1574264389000" />
        </a>
    </div>


                
    
    
        
                    <div class="menu vc_main_menu hidden_scroll vc_hidden_print null" id="box_00fe5c8e-f85f-4f01-9d06-cee6daf26854">
                    <ul class="menu_1">
<li class="radio sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news attivo selezionato sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  >
<span>News</span>
</a>
</li>
<li class="musica sezione_10972 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10972/musica"  >
<span>Musica</span>
</a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  >
<img width="50"  src="resizer/50/-1/true/rmc-icon-tv-1588940400966.png--.png?1588940401000" />
<span>TV</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_00fe5c8ef85f4f019d06cee6daf26854 = undefined;
                            
                            $('#box_00fe5c8e-f85f-4f01-9d06-cee6daf26854 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_00fe5c8ef85f4f019d06cee6daf26854 != 'undefined') {
                                    $('#box_00fe5c8e-f85f-4f01-9d06-cee6daf26854 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00fe5c8ef85f4f019d06cee6daf26854.code);
                                    incrementAdvImpression(bannerbox_00fe5c8ef85f4f019d06cee6daf26854.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div>
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_box_onair_column">
    






<div class="onair_preview" onclick="location.href='/sezioni/10476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
    $.ajax({
        url: '/custom_widget/onair_RMC.jsp',
        data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
        dataType: 'html',
        success: function(data){
            $('.onair_preview').html($(data).find('.onair_preview').html());
        }
    });
</script>

</div><!--rmc_box_onair-->
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--vc_header_container-->

<div class="container vc_header_spacer"></div>

<div class="container vc_bg_white">
    <div class="row">
        <div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(1693);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->
        <!-- NanoPress bar-->
        <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
        
        
        
      
      
      

    </div><!--row-->
</div><!--container vc_bg_white-->



    <div class="container">
        <div class="row">      
            <div class="col-xs-8 col-print-12"> 
                <div class="row">
                    <div class="col-xs-12">
                        
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_hidden_print">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a href="http://www.radiomontecarlo.net/">Canale RMC</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.radiomontecarlo.net/sezioni/10034/news">News</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_11325 viaggi">
                                <a href="https://www.radiomontecarlo.net/sezioni/11325/viaggi">Viaggi</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
                        


    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">In Italia sono presenti oltre 700 chilometri di litorale da esplorare: ecco dove e come farlo nel modo giusto.</h2>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1267960 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>





    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <p itemprop="datePublished" class="data_articolo data">14 Agosto 2020</p>
    </div>  



<script type="text/javascript">
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
                        


    <div class="vc_article_multimedia vc_article vc_theme_article null">
    
            <div class="multimedia articolo" id="multimedia_3f2d4032-0c3e-4dc9-9e4f-d7879ea4ed82">                
            <meta itemprop="thumbnailUrl" content="https://www.radiomontecarlo.net/resizer/576/324/true/delfini-1597402323302.jpg--parchi_marini__l_idea_smart_per_il_turismo_di_prossimita.jpg?1597402323000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave;" src="resizer/576/324/true/delfini-1597402323302.jpg--parchi_marini__l_idea_smart_per_il_turismo_di_prossimita.jpg?1597402323000" alt="Parchi marini, l&rsquo;idea smart per il turismo di prossimit&agrave;" height="324" width="576" />
                        
                    </div>
                </div>
    </div>  


                        


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>In un’estate in cui il <strong>turismo di prossimit&agrave;</strong> pu&ograve; tradursi da necessit&agrave; ad opportunit&agrave;, sempre pi&ugrave; italiani cercano le<strong> bellezze inesplorate</strong> nei territori che frequentano quotidianamente. Se per paesaggi e meraviglie naturali il Belpaese ha poco da invidiare a chiunque, una risorsa che si tende a dimenticare molto spesso &egrave; quella rappresentata dai <strong>bioparchi</strong>.</p> 
<p><strong>Autentiche oasi naturali</strong> a cielo aperto, i bioparchi marini sono una gioia per gli occhi di <strong>grandi e piccini</strong>. In Italia la lista delle Aree Speciali Protette di Importanza Mediterranea (ASPIM) comprende <strong>32 siti e 10 aree marine protette</strong>. Queste sono: Portofino, Miramare, Tavolara – Punto Coda Cavallo, Porto Cesareo, Capo Carbonara, Penisola del Sinis – Isola di Mal di Ventre, Punta Campanella, Plemmirio, Torre Guaceto, Capo Caccia – Isola Piana.</p> 
<p>Le <strong>riserve naturali marine</strong> sono identificate dalla Legge n.979/82 e definite come “<em>ambienti marini costituiti dalle acque e dai relativi fondali nonch&egrave; dai tratti di costa prospicienti, che presentano un rilevante interesse per le caratteristiche naturali, geomorfologiche, fisiche, biochimiche, con particolare riguardo alla flora e alla fauna marine e costiere e per l’importanza scientifica, ecologica, culturale, educativa ed economica che rivestono</em>”.</p> 
<p>In totale in Italia ci sono circa <strong>250.000 ettari di mare o oltre 700 chilometri di litorale da esplorare</strong>. Le attivit&agrave; che si possono effettuare nei parchi marini sono nel pieno <strong>rispetto dei fondali e della fauna acquatica</strong>. Tra le esperienze sensoriali pi&ugrave; affascinanti rientrano la possibilit&agrave; di ammirare le biodiversit&agrave; da vicino (Miramare a Trieste), di fare <strong>snorkeling</strong> guidato con istruttori (Torre Guaceto) e di esplorare fondali e reperti archeologici sottomarini (Plemmirio in Sicilia). Ma non solo.</p> 
<p>Pagaia sotto costa tutto intorno al promontorio nel menu di <strong>Portofino</strong>, mentre verso Punta Chiappa si pu&ograve; nuotare sotto costa partendo dalla spiaggia di <strong>Camogli</strong> e senza interferenze delle barche, il cui accesso &egrave; sbarrato dalla presenza di boe rosse. In Sardegna, a Capo Caccia – Isola Piana, invece, si insegna l’uso della canoa con corsi abbinati allo snorkeling per bambini tra i 6 e i 12 anni. Come dire: soli, in coppia o in famiglia, ogni scusa (o ragione) o buona per farsi accogliere dai parchi marini.</p> 
<p><em>(Foto Getty Images)</em></p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                        
                        

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags vc_hidden_print">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=parchi marini&idcanale=1">parchi marini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=italia&idcanale=1">italia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        




            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related vc_theme_default vc_txt_s vc_hidden_print box_f0d1ea81-0a5b-45e8-8ee0-c3db30913ef7\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo vc_column'>Correlati<\/span><\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/viaggi/1267574/vacanze-in-italia-ecco-le-mete-perfette-segno-per-segno.html\"><img alt=\"Vacanze in Italia? Ecco le mete perfette segno per segno\" title=\"Vacanze in Italia? Ecco le mete perfette segno per segno\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/vacanze-1596552468512.jpg--.jpg?1596552468000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/viaggi/1267574/vacanze-in-italia-ecco-le-mete-perfette-segno-per-segno.html\">Vacanze in Italia? Ecco le mete perfette segno per segno<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/viaggi/1267510/voglia-di-silenzio-ecco-8-mete-ideali-per-allontanarsi-dal-caos.html\"><img alt=\"Voglia di silenzio? Ecco 8 mete ideali per allontanarsi dal caos\" title=\"Voglia di silenzio? Ecco 8 mete ideali per allontanarsi dal caos\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/meditazione-1596459305729.jpg--.jpg?1596459306000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/viaggi/1267510/voglia-di-silenzio-ecco-8-mete-ideali-per-allontanarsi-dal-caos.html\">Voglia di silenzio? Ecco 8 mete ideali per allontanarsi dal caos<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f0d1ea81-0a5b-45e8-8ee0-c3db30913ef7').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    




                        
                        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_bed73d7e-0ac0-40b6-9043-d49a42635d49">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Foto</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1266945/dotan-talento-e-passione.html"><img alt="Dotan: talento e passione" title="Dotan: talento e passione" src="https://www.radiomontecarlo.net/resizer/624/323/true/Dotan%40RMC-27-1595514017293.jpg--.jpg?1595514065000" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1266945/dotan-talento-e-passione.html">Dotan: talento e passione</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1267126/levante-la-nostra-estate-sospesa.html"><img alt="Levante: la nostra estate sospesa" title="Levante: la nostra estate sospesa" src="https://www.radiomontecarlo.net/resizer/624/323/true/Levante%40RMC-08-1595854717975.jpg--.jpg?1595861514000" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1267126/levante-la-nostra-estate-sospesa.html">Levante: la nostra estate sospesa</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1256788/pat-metheny-vi-rivelo-i-miei-nuovi-progetti.html"><img alt="Pat Metheny: vi rivelo i miei nuovi progetti" title="Pat Metheny: vi rivelo i miei nuovi progetti" src="https://www.radiomontecarlo.net/resizer/624/323/true/PatMetheny%40McNights-3-1581947252864.jpg--.jpg?1581948562000" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1256788/pat-metheny-vi-rivelo-i-miei-nuovi-progetti.html">Pat Metheny: vi rivelo i miei nuovi progetti</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_bed73d7e-0ac0-40b6-9043-d49a42635d49 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_bed73d7e-0ac0-40b6-9043-d49a42635d49 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_bed73d7e-0ac0-40b6-9043-d49a42635d49 .punti_slide'
                   
               });
           
               $('#box_bed73d7e-0ac0-40b6-9043-d49a42635d49').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_bed73d7e-0ac0-40b6-9043-d49a42635d49.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>




    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >altre</a></p>
            
    </div>



        
                        
                        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Video</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/1266970/dotan-l-emozionante-live-a-radio-monte-carlo.html"><img alt="Dotan: l'emozionante live a Radio Monte Carlo" title="Dotan: l'emozionante live a Radio Monte Carlo" src="https://www.radiomontecarlo.net/resizer/624/323/true/2020-07-31_11_05_44_dotan-rmc-23-1595514028068-jpg-1596186380178.jpg--.jpg?1596186380000" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/video/video/1266970/dotan-l-emozionante-live-a-radio-monte-carlo.html">Dotan: l'emozionante live a Radio Monte Carlo</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/1267120/levante-ecco-la-mia-estate.html"><img alt="Levante: ecco come &egrave; nata Sirene!" title="Levante: ecco come &egrave; nata Sirene!" src="https://www.radiomontecarlo.net/resizer/624/323/true/1595853973507.jpg--.jpg" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/video/video/1267120/levante-ecco-la-mia-estate.html">Levante: ecco come &egrave; nata Sirene!</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos3 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/1256604/pat-metheny-vi-presento-il-mio-nuovo-album-in-anteprima.html"><img alt="Pat Metheny: vi presento il mio nuovo album in anteprima!" title="Pat Metheny: vi presento il mio nuovo album in anteprima!" src="https://www.radiomontecarlo.net/resizer/624/323/true/1581616634635.jpg--.jpg" /></a></div>
                                    <div class="divcont2 "><h2 class="titolo"><a href="https://www.radiomontecarlo.net/video/video/1256604/pat-metheny-vi-presento-il-mio-nuovo-album-in-anteprima.html">Pat Metheny: vi presento il mio nuovo album in anteprima!</a></h2></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3 .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3 .punti_slide'
                   
               });
           
               $('#box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_ae3b60a5-1487-4c61-b06a-a7ab903a1da3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>




    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10005/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10005/video" >altri</a></p>
            
    </div>



                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--col-xs-8 col-print-12-->
            
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_30"></div>

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(1694);</script>
</div>
      
      
      


    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_default null" id="e9512e39-60b8-4706-b1e8-afaa01ec5e74">
        <div class="cont">
        <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Trends</span>
        </p>
    <div class="box pos1 video"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1246163/amy-winehouse-love-is-a-losing-game.html"><img alt="Amy Winehouse - Love Is A Losing Game" title="Amy Winehouse - Love Is A Losing Game" src="https://www.radiomontecarlo.net/resizer/88/88/true/874be76659572ae8921c315d3446c88d.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1246163/amy-winehouse-love-is-a-losing-game.html">Amy Winehouse - Love Is A Losing Game</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1262733/dido-here-with-me.html"><img alt="Dido - Here with Me" title="Dido - Here with Me" src="https://www.radiomontecarlo.net/resizer/88/88/true/92f598d2d475a628d0e6eba92fe725dd.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1262733/dido-here-with-me.html">Dido - Here with Me</a></p>
            </div></div><div class="box pos3 video"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1242888/madonna-la-isla-bonita.html"><img alt="Madonna - La Isla Bonita" title="Madonna - La Isla Bonita" src="https://www.radiomontecarlo.net/resizer/88/88/true/bcfce7c773bfaa7d77b825f8f69d18f4.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/video/rmc-great-artist-video/1242888/madonna-la-isla-bonita.html">Madonna - La Isla Bonita</a></p>
            </div></div><script type="text/javascript">var divs=$('#e9512e39-60b8-4706-b1e8-afaa01ec5e74 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#e9512e39-60b8-4706-b1e8-afaa01ec5e74 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->




<div class="vc_cont_box_webradio_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_webradio_column vc_slider null" id="box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio"><span class='vc_occhiello_titolo vc_column'>Webradio</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_HITS_WebRadio-1591361125716.jpg--.jpg?1591361125000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ITALIA_WebRadio-1591361164841.jpg--.jpg?1591361164000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_VIPLounge_WebRadio-1591361537359.jpg--.jpg?1591361537000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_MCStory_WebRadio-1591361311676.jpg--.jpg?1591361311000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_BUDDHA_WebRadio-1591365496673.jpg--.jpg?1591365496000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda radiomontecarlorb RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/12052/radio-monte-carlo-r-b"><img alt="Radio Monte Carlo R&amp;B" title="Radio Monte Carlo R&amp;B" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_RB_WebRadio_copia-1593157092592.jpg--.jpg?1593157092000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_LOVESONG_WebRadio-1591361204057.jpg--.jpg?1591361204000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_GREATS_WebRadio-1591361083435.jpg--.jpg?1591361083000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_80_WebRadio-1591359546085.jpg--.jpg?1591359546000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_90_WebRadio-1591359587829.jpg--.jpg?1591359587000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_MARINE_WebRadio-1591361238591.jpg--.jpg?1591361238000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_COOL_WebRadio-1591359931759.jpg--.jpg?1591359931000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_NEWCLASSIC_WebRadio-1591361357953.jpg--.jpg?1591361358000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda radiomontecarloacoustci RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11911/radio-monte-carlo-acoustic"><img alt="Radio Monte Carlo Acoustic" title="Radio Monte Carlo Acoustic" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ACOUSTIC_WebRadio-1591359632162.jpg--.jpg?1591359632000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_VOYAGE_WebRadio-1591361585577.jpg--.jpg?1591361585000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_DISCOFUNK_WebRadio-1591360217365.jpg--.jpg?1591360217000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_ROMANTIC_ROCK_WebRadio-1591361453395.jpg--.jpg?1591361453000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_RUNNING_WebRadio-1591361496054.jpg--.jpg?1591361496000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11923/rmc-party"><img alt="RMC Party" title="RMC Party" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_PARTY_WebRadio-1591361396824.jpg--.jpg?1591361396000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/RMC_FITNESS_WebRadio-1591361019291.jpg--.jpg?1591361019000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos21 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11757/music-star-george-michael"><img alt="rmc" title="rmc" src="https://www.radiomontecarlo.net/resizer/172/172/true/GeorgeMichael_WebRadio-1591370990095.jpg--.jpg?1591370990000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos22 scheda musicstarjovanotti RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10493/music-star-jovanotti"><img alt="Music Star Jovanotti" title="Music Star Jovanotti" src="https://www.radiomontecarlo.net/resizer/172/172/true/Jova_WebRadio-1591367186868.jpg--.jpg?1591367186000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda musicstartizianoferro RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10491/music-star-tiziano-ferro"><img alt="Music Star Tiziano Ferro" title="Music Star Tiziano Ferro" src="https://www.radiomontecarlo.net/resizer/172/172/true/TizianoFerro_WebRadio-1591371590191.jpg--.jpg?1591371590000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda musicstarzucchero RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10492/music-star-zucchero"><img alt="Music Star Zucchero" title="Music Star Zucchero" src="https://www.radiomontecarlo.net/resizer/172/172/true/Zucchero_WebRadio-1591367308785.jpg--.jpg?1591367308000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos25 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="https://www.radiomontecarlo.net/resizer/172/172/true/Coldplay_WebRadio-1591367002821.jpg--.jpg?1591367002000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="https://www.radiomontecarlo.net/resizer/172/172/true/PinoDaniele_WebRadio-1591371066158.jpg--.jpg?1591371066000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Giorgia_WebRadio-1591367081775.jpg--.jpg?1591367082000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="https://www.radiomontecarlo.net/resizer/172/172/true/Mina_WebRadio-1591367225306.jpg--.jpg?1591367225000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda radiobauco RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10494/radio-bau-co"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="https://www.radiomontecarlo.net/resizer/172/172/true/RadioBau_WebRadio-1591367343914.jpg--.jpg?1591367344000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a .punti_slide'
                   
               });
           
               $('#box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_5e16f74d-80cc-4ebc-b9e8-1a9065fe8f6a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >Webradio</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >altre webradio</a></p>
            
    </div>


</div><!--vc_cont_box_webradio_column-->


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(1695);</script>
</div>
      
      
      


        
        
      
      
      


<div class="vc_cont_box_events_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_events_column vc_slider vc_txt_s vc_theme_default" id="box_f42dc10e-5697-4d39-9714-5b72895414ec">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi"><span class='vc_occhiello_titolo vc_column'>Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/eventi/1267267/time-in-jazz-la-xxxiii-edizione.html"><img alt="Time in Jazz: la &nbsp;XXXIII edizione" title="Time in Jazz: la &nbsp;XXXIII edizione" src="https://www.radiomontecarlo.net/resizer/270/270/true/Paolo_Fresu_Trio_2019%40Roberto_Cifarelli-1596027207052.jpg--.jpg?1596027209000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/gallery/eventi/1267267/time-in-jazz-la-xxxiii-edizione.html">Time in Jazz: la &nbsp;XXXIII edizione</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1266566/jack-savoretti-one-night-in-portofino.html"><img alt="Jack Savoretti: One Night in Portofino" title="Jack Savoretti: One Night in Portofino" src="https://www.radiomontecarlo.net/resizer/270/270/true/facebook-1596009752482.jpg--.jpg?1596009753000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1266566/jack-savoretti-one-night-in-portofino.html">Jack Savoretti: One Night in Portofino</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos3 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1263458/time-in-jazz.html"><img alt="Time in Jazz" title="Time in Jazz" src="https://www.radiomontecarlo.net/resizer/270/270/true/TimeInJazz-2020-02-Countdown-1591193805046.png--.png?1591193805000" /></a></div>
                                    <h2 class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1263458/time-in-jazz.html">Time in Jazz</a></h2><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
           $('head').append('<style type="text/css">#box_f42dc10e-5697-4d39-9714-5b72895414ec {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f42dc10e-5697-4d39-9714-5b72895414ec .cont').bxSlider({
                   
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f42dc10e-5697-4d39-9714-5b72895414ec .punti_slide'
                   
               });
           
               $('#box_f42dc10e-5697-4d39-9714-5b72895414ec').css('visibility','visible')
               
            //})           
        </script>
    
        <script >
                $(document).ready(function(){
                    $('#box_f42dc10e-5697-4d39-9714-5b72895414ec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >Eventi</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >altri eventi</a></p>
            
    </div>


</div><!--vc_cont_box_events_column-->


        
        
      
      
      
            </div><!--col-xs-4 vc_hidden_print--->
        </div><!--row-->
        
    </div><!--container-->
    
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1585835925000" /><div class="container vc_bg_white vc_hidden_print">
    <div class="spacer t_70"></div>
</div>

<div class="container vc_bg_blue vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="vc_cont_download_app">
                <div class="text_edit vc_textedit_title_download_app">
    <p class="text " >Radio Monte Carlo sempre con te</p>
</div>

                <div class="cont_dynamic_button vc_btn_download_app_page" >
            
            <a href="/sezioni/10071/app-mobile"  target="_blank">
              <img src="upload/RMC-Button-download-app-1565599293392-1567412566010.png" alt="RMC-Button-download-app-1565599293392-1567412566010" title="Scarica l'app">
              Scarica l'app</a>
        </div>


                <div class="vc_mt_80">
                    <div class="text_edit vc_textedit_text_download_app">
    <p class="text " >Disponibile su</p>
</div>

    
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://apps.apple.com/it/app/rmc-network/id419571571"  target="_blank">
              <img src="upload/RMC-Button-download-ios-1565599780899-1567412619510.png" alt="RMC-Button-download-ios-1565599780899-1567412619510" title="">
              </a>
        </div>
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://play.google.com/store/apps/details?id=it.froggy.android.rmc&hl=it"  target="_blank">
              <img src="upload/RMC-Button-download-android-1565599928534-1567412670644.png" alt="RMC-Button-download-android-1565599928534-1567412670644" title="">
              </a>
        </div>
                    <div class="spacer t_25"></div>
                </div>
            </div>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 vc_bg_blue">
            
    
    
        
                    <div class="menu vc_menu_footer" id="box_6ac8c202-e657-406f-a4a0-6f823443d0c7">
                    <ul class="menu_1">
<li class="cookies-policy sezione_10442 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_10074 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10074/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="regolamenti sezione_10073 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10073/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_10076 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10076/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_11737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/11737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_10970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_10077 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10077/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_10958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/10958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_textedit_copyright">
    <p class="text " >RMC ITALIA S.P.A.Via Principe Amedeo, 2 — 20121 MILANO </br>P.I. 08745900152 Iscrizione Reg. Imprese di Milano n° 08745900152 Capitale Sociale: € 1.100.000,00</br></br>Testata registrata al Tribunale di Milano 11/07/2008 al n. 454 - Lic. SIAE n.167/I/04-293</p>
</div>

            <div class="spacer t_30"></div>
        </div>
    </div><!--row-->
</div><!--container-->


    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1267960" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_main_menu hidden_scroll vc_hidden_print null\" id=\"box_00fe5c8e-f85f-4f01-9d06-cee6daf26854\">\n                    <ul class=\"menu_1\">\n<li class=\"radio sezione_10002 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Radio<\/span>\n<\/a>\n<\/li>\n<li class=\"news attivo selezionato sezione_10034 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10034/news\"  >\n<span>News<\/span>\n<\/a>\n<\/li>\n<li class=\"musica sezione_10972 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10972/musica\"  >\n<span>Musica<\/span>\n<\/a>\n<\/li>\n<li class=\"tv sezione_11995 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11995/tv\"  >\n<img width=\"50\"  src=\"resizer/50/-1/true/rmc-icon-tv-1588940400966.png--.png?1588940401000\" />\n<span>TV<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_00fe5c8ef85f4f019d06cee6daf26854 = undefined;\n                            \n                            $('#box_00fe5c8e-f85f-4f01-9d06-cee6daf26854 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_00fe5c8ef85f4f019d06cee6daf26854 != 'undefined') {\n                                    $('#box_00fe5c8e-f85f-4f01-9d06-cee6daf26854 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_00fe5c8ef85f4f019d06cee6daf26854.code);\n                                    incrementAdvImpression(bannerbox_00fe5c8ef85f4f019d06cee6daf26854.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_00fe5c8e-f85f-4f01-9d06-cee6daf26854').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_6ac8c202-e657-406f-a4a0-6f823443d0c7\">\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_10442 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_10074 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10074/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_10073 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10073/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_10076 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10076/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_11737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_10970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_10077 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10077/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_10958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_6ac8c202-e657-406f-a4a0-6f823443d0c7').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
        
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    




        




<!-- tracking code in tag manager -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">

 function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
       return url.split("?")[0].toLowerCase();
    }
    return "no_content";
 };
 
 function getExistsParameterByName(name) {
 	var match = RegExp('[?&]' + name).exec(window.location.search);
 	if (match)
 		return name;
 	else
 		return 'no-refresh';
 }
 
 function getTagPfx(){
 	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
 		return 'undefined';
 	else
 		return mediamondAd.tagPfx;
 };
 
 var canSendInfo = true;
 if (typeof webtrekkV3 === 'undefined') {
   canSendInfo = false;
 } else if (typeof virtualcmsPageInfo !== 'undefined') {
   if (virtualcmsPageInfo.isUserPanel === true) {
     canSendInfo = false;       
   }
 }
 if (canSendInfo) {

 var pageConfigMED = {
    linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
 };
 var wtMED = new webtrekkV3(pageConfigMED);
 wtMED.trackId = "769396664005295";
 wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";
 
 wtMED.ignorePrerendering = true;
 wtMED.contentGroup = {
 	1: "Aggregato Editori Terzi",
 	2: "terzi - web",
 	3: "terzi - web - Finelco",
 	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
 	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+(document.title==="Pagina non trovata"?"not found":virtualcmsPageInfo.sectionName), 
 	8: "terzi",
 	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
 };
 wtMED.customParameter = {
 	1: getExistsParameterByName('refresh_ce'),
 	2: document.title,
 	10: getTagPfx()
 };
 wtMED.sendinfo();
 }
 </script>
 <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
 <!-- /Webtrekk --></body>
</html>