

<!DOCTYPE html>
<html>
    <head>
        <title>Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara! - Foto 1 di 7 - Radio Monte Carlo</title>
<meta name="description" content="E' Natale ed &egrave; tutto uno scintillare di diademi regali, dalla tiara di Kate Middleton (appartenuta a Lady Diana) a quelle della Famiglia Reale svedese. M..." />
<meta name="Keywords" content="kate middleton,kate middleton tiara,regina letizia di spagna,principessa victoria di svezia,meghan markle,tiara" />
<meta name="news_keywords" content="kate middleton,kate middleton tiara,regina letizia di spagna,principessa victoria di svezia,meghan markle,tiara" />
<meta name="sections" content="I Reali" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1574264383000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1574264383000" type="image/x-icon" />

<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara!"      >
<meta property="og:description" content="E' Natale ed &egrave; tutto uno scintillare di diademi regali, dalla tiara di Kate Middleton (appartenuta a Lady Diana) a quelle della Famiglia Reale svedese. Ma chi la indossa meglio? E perch&eacute; non tutte le Reali (vedi Meghan) possono sfoggiarle?">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/1576230709409.jpg--.jpg?1576230710000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="gallery">
<meta property="twitter:site"    content="@radiomontecarlo_official">
<meta property="twitter:creator" content="@radiomontecarlo_official">
<meta property="twitter:title" content="Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara!">
<meta property="twitter:description" content="E' Natale ed &egrave; tutto uno scintillare di diademi regali, dalla tiara di Kate Middleton (appartenuta a Lady Diana) a quelle della Famiglia Reale svedese. Ma chi la indossa meglio? E perch&eacute;...">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html">
<meta property="twitter:image0" content="https://www.radiomontecarlo.net/resizer/600/315/true/1576230709409.jpg--.jpg?1576230710000">
<meta property="twitter:image1" content="https://www.radiomontecarlo.net/resizer/600/315/true/1576230730398.jpg--.jpg?1576230732000">
<meta property="twitter:image2" content="https://www.radiomontecarlo.net/resizer/600/315/true/1576230717417.jpg--.jpg?1576230718000">
<meta property="twitter:image3" content="https://www.radiomontecarlo.net/resizer/600/315/true/1576231208793.jpg--.jpg?1576231209000">
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html" /><link rel="next" href="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html/2" />
<meta property="articleID" content="1252825">
    <meta property="datePublished" content="2019-12-13T10:02:0Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html","mainEntityOfPage":"https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html","headline":"Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara!","text":"E' stato tutto uno scintillare di tiare, in questo 2019: prima l'incoronazione dell'Imperatore del Giappone Naruhito, a cui hanno partecipato i Reali di tutto il mondo. Poi la cerimonia di consegna dei Premi Nobel, con la Famiglia Reale svedese. Infine, il ricevimento per il corpo diplomatico di Buckingham Palace. Tutta una serie di eventi in cui Regine, Duchesse e Principesse hanno sfoggiato le più belle tiare delle collezioni Reali. Al party di Buckingham Palace ha fato scalpore Kate Middleton, in abito Alexander McQueen, con l'onorificenza di Dama di gran Croce dell’Ordine Reale Vittoriano e la splendida tiara Cambridge (detta anche Lover’s Knot Tiara), che la Regina Elisabetta aveva donato a Lady Diana per il matrimonio con il Principe Carlo (anche se Lady Diana quel giorno preferì indossare una tiara di famiglia). Allo stesso ricevimento, la Regina Elisabetta indossava la Vladimir Tiara (con perle, diamanti e smeraldi), la sua preferita, alla granduchessa Maria Pavlovna di Russia, rubata durante la Rivoluzione, recuperata poi da una spia britannica. La Duchessa di Cornovaglia Camilla indossava la Grevilla Tiara, appartenuta alla dama di compagnia della Regina Madre. Alla cerimonia dei Premi Nobel, la Regina Silvia di Svezia indossava la maestosa Nine Prong Tiara, creata nel 1860. Tiara di diamanti del 1881 per la Principessa Victoria, futura Regina. La sorella minore Principessa Maddalena indossava la famosa Aquamarine Kokoshnik Tiara. La Principessa Sofia, moglie del principe Carlo Filippo di Svezia, ha indossato la tiara delle sue nozze.   Ma forse la tiara più bella (e la Sovrana che la indossa con più allure) è quella della Regina Letizia di Spagna, che, per l'incoronazione dell'Imperatore del Giappone ha scelto la Grand Fleur-de-Lys, (detta anche La Buena). Ha bellissimi fiori di giglio, è stata creata nel 1906 dal gioielliere Ansorena di Madrid e fu donata da Alfonso XIII di Spagna alla fidanzata Vittoria Eugenia di Battemberg. Ma quali sono le regole per indossare correttamente la tiara? Sappiate che è riservata alle sole donne sposate. Era infatti un segno che la dama in questione era sposata, dunque non intendeva essere corteggiata. Anticamente, indicava la perdita dell'innocenza, in cambio del coronamento del sogno d'amore. Le fidanzate dei Reali dunque non possono indossare nessuna tiara, Inoltre, si tratta di diademi riservati solo alle serate. Non si usano mai quando c'è ancora la luce del sole. A stabilire chi può indossare la tiara è anche il ruolo a corte: ecco perché Kate Middleton può indossare tutti i diademi della Corona (sarà infatti Regina) e Meghan Markle invece solo alcuni, stabiliti dalla Regina Elisabetta. Perché anche la tiara in caso di Reali, fa la differenza... (Foto Getty Images)        ","keywords":"kate middleton,kate middleton tiara,regina letizia di spagna,principessa victoria di svezia,meghan markle,tiara","articleSection":"I Reali","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"https://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/1576230709409.jpg--.jpg?1576230710000","url":"https://www.radiomontecarlo.net/resizer/-1/-1/true/1576230709409.jpg--.jpg?1576230710000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rita  Ferrauto"},"dateCreated":"2019-12-13T09:40:15Z","dateModified":"2019-12-13T10:15:30Z","datePublished":"2019-12-13T10:02:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576230709409.jpg--.jpg?1576230710000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576230730398.jpg--.jpg?1576230732000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576230717417.jpg--.jpg?1576230718000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576231208793.jpg--.jpg?1576231209000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576230712372.jpg--.jpg?1576230715000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576230715190.jpg--.jpg?1576230717000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1576231274870.jpg--.jpg?1576231276000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 12008;
virtualcmsPageInfo.sectionName = 'I Reali';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara!';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2019-12-13 11:02';
virtualcmsPageInfo.article.author = 'Rita  Ferrauto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">







<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1252825&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1252825&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1574854219000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_article_multimedia_css.jsp?v=1574267582000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="rmc macrosection_canale_rmc section_i_reali ">
<!-- TAG MANAGER -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.rmc.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- END TAG MANAGER -->

        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1574262630000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="vc_header_container" id="vc_head_container">
    <div id="sticky_head" class="container vc_bg_blue vc_z9999 vc_header_fixed vc_hidden_print">
        <div class="row">
            <div class="col-xs-12 hidden_scroll vc_hidden_print">
                <div class="spacer t_20"></div>
                
<script id="vc_user_controls_logged-86498b91-38b5-496e-9e30-653e585de102" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-86498b91-38b5-496e-9e30-653e585de102" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-86498b91-38b5-496e-9e30-653e585de102"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-86498b91-38b5-496e-9e30-653e585de102');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-86498b91-38b5-496e-9e30-653e585de102').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-86498b91-38b5-496e-9e30-653e585de102').html());
      }
    }
  });
</script>


                


<div id="0d26c629-1c67-43a3-9814-dd545d0f5ba7"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"1252825","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#0d26c629-1c67-43a3-9814-dd545d0f5ba7').html(data);
            $('#0d26c629-1c67-43a3-9814-dd545d0f5ba7 > div.login').unwrap()
        }
    });
    </script>
                    
<div class="cerca vc_search_icon" id="cercad5133c03-e81f-46bf-a055-d758cb0fc34e" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercad5133c03-e81f-46bf-a055-d758cb0fc34e input[name="q"]').example('');
      
      $('#cercad5133c03-e81f-46bf-a055-d758cb0fc34e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercad5133c03-e81f-46bf-a055-d758cb0fc34e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
            </div><!--col-xs-12-->
            
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_cont_social_buttons_header">
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->


                
    <input id="main-menu-checkbox" type="checkbox">

<header>
  <label for="main-menu-checkbox" class="menu-toggle">
    <span></span>
    <span></span>
    <span></span>
  </label>
  <div class="container_fixed">
      <nav id="main-menu" role="navigation" class="main-menu" aria-expanded="false" aria-label="Main menu">
        <label for="main-menu-checkbox"class="menu-close">
          <span class="sr-only">Close main menu</span>
          <span class="fa fa-close" aria-hidden="true"></span>
        </label>

    
<div class="cerca vc_search_fixed" id="cercada3cc836-c2e7-44c6-8915-8c0dea5f7e2a" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercada3cc836-c2e7-44c6-8915-8c0dea5f7e2a input[name="q"]').example('');
      
      $('#cercada3cc836-c2e7-44c6-8915-8c0dea5f7e2a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercada3cc836-c2e7-44c6-8915-8c0dea5f7e2a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    
    
        
                    <div class="menu vc_menu_fixed" id="box_c9e818bd-3168-46bf-8c13-2af54ce9a0f4">
                    <ul class="menu_1">
<li class="home sezione_10001 index">
<a  href="https://www.radiomontecarlo.net/"  ><span>Home</span></a>
</li>
<li class="radio sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio</span></a>
</li>
<li class="webradio sezione_10022 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10022/webradio"  ><span>Webradio</span></a>
</li>
<li class="playlist sezione_10035 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10035/playlist"  ><span>Playlist</span></a>
</li>
<li class="news attivo sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  ><span>News</span></a>
</li>
<li class="concorsi sezione_12005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/12005/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="eventi sezione_11915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_10005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10005/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_10006 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10006/foto"  ><span>Foto</span></a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  ><span>TV</span></a>
</li>
<li class="principato-di-monaco sezione_10009 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10009/principato-di-monaco"  ><span>Principato di Monaco</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c9e818bd316846bf8c132af54ce9a0f4 = undefined;
                            
                            $('#box_c9e818bd-3168-46bf-8c13-2af54ce9a0f4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c9e818bd316846bf8c132af54ce9a0f4 != 'undefined') {
                                    $('#box_c9e818bd-3168-46bf-8c13-2af54ce9a0f4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c9e818bd316846bf8c132af54ce9a0f4.code);
                                    incrementAdvImpression(bannerbox_c9e818bd316846bf8c132af54ce9a0f4.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
    <div class="vc_cont_social_buttons">
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->





  </nav>
  <label for="main-menu-checkbox"
     class="backdrop"
     tabindex="-1"
     aria-hidden="true" hidden></label>
    </div><!--container_fixed-->
</header>



<script>
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;

    $(document).ready(function() {
        
        
        // get objects with menu_2 class under menu mobile and iter them
		$('.vc_menu_fixed').find('.menu_2').each(function( index ) {
		  
		  	//get the parent element
			var currentElement = $( this ).parent();
			var anchorLink     = ''                ;

			//get the macro section link element
			anchorLink     = currentElement.find('a:first').attr('href');
			currentElement = currentElement.find('a:first')             ;
			
			currentElement.addClass('macroSection');

			//save the link in the array using the counter
			aOccurs[counterOccurs] = anchorLink;

			//save the counter in the rel attribute of the link
			currentElement.attr('rel' , counterOccurs);

			//cut href for remove redirect
			currentElement.removeAttr('href'   );
			
			//set on click
			currentElement.on('click' , function(){

				occursIndex   = $(this).attr('rel');
				parentElement = $(this).parent();

				//if the submenu is visible get the correct link from 
				//the array using the rel element and make the location href
				if( parentElement.find('.menu_2:first').is(":visible") ){

					location.href = aOccurs[ occursIndex ];

				}

			});

			counterOccurs++;

		});
        
        
        $('.opening').click(function() {
                $('.vc_top_menu').slideToggle('fast');
                return false;
        });
        

    window.onscroll = function() {myFunction()};
    
    //var header = document.getElementById("sticky_head");
    var header = document.getElementById("vc_head_container");
    
    var sticky = header.offsetTop + 212; //142;
    
    function myFunction() {
      if (window.pageYOffset > sticky) {
        $('body').addClass("scroll");
      } else { 
        $('body').removeClass("scroll");
      }
    }

        
    });
</script>
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 57px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1574264389000" />
        </a>
    </div>


                
    
    
        
                    <div class="menu vc_main_menu hidden_scroll vc_hidden_print null" id="box_f5a043cf-06b8-416e-991f-4550fa43051d">
                    <ul class="menu_1">
<li class="radio sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  >
<span>News</span>
</a>
</li>
<li class="eventi sezione_11915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  >
<span>Eventi</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f5a043cf06b8416e991f4550fa43051d = undefined;
                            
                            $('#box_f5a043cf-06b8-416e-991f-4550fa43051d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f5a043cf06b8416e991f4550fa43051d != 'undefined') {
                                    $('#box_f5a043cf-06b8-416e-991f-4550fa43051d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f5a043cf06b8416e991f4550fa43051d.code);
                                    incrementAdvImpression(bannerbox_f5a043cf06b8416e991f4550fa43051d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div>
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_box_onair_column">
    






<div class="onair_preview" onclick="location.href='/sezioni/10476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_RMC.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--vc_header_container-->

<div class="container vc_header_spacer"></div>

<div class="container vc_bg_white">
    <div class="row">
        <div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(1693);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->
        <!-- NanoPress bar-->
        <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
        
        
        
      
      
      

    </div><!--row-->
</div><!--container vc_bg_white-->



    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_hidden_print">
    <ul>  
              
                                <li>&#62;</li><li><a href="http://www.radiomontecarlo.net/">Canale RMC</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_12008 i-reali">
                                <a href="https://www.radiomontecarlo.net/sezioni/12008/i-reali">I Reali</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                <div class="row">
                    


    <div class="vc_article_multimedia vc_article vc_theme_article null">
    
            <div class="multimedia gallery" id="multimedia_8d000c4c-1925-4182-8ac9-1d8537f410d5">                
            <meta itemprop="thumbnailUrl" content="https://www.radiomontecarlo.net/resizer/576/324/true/1576230709409.jpg--.jpg?1576230710000" />
                      <script type="text/javascript">
function _basicNielsenCall(url) {
    var _img = $('<img id="ttt" />');
    _img.attr(
            'src',
            '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
            + encodeURIComponent(url).replace(/\%2F/g, '/')
            + '%26refresh_ce-awe&rnd='
            + Math.random()
            );
    _img.attr('alt', '')
            .attr('border', '0')
            .attr('height', '1')
            .attr('width', '1')
            .attr('style', 'display:none;');

    $('#nielsenCall').append(_img);
   
}

if (typeof window.makeNielsenCall !== 'function') {
    makeNielsenCall = function(url) {
        _basicNielsenCall(url);
        $('#ttt').load();
        
        return false;
    };
}

if (typeof window.makeNielsenCallExec !== 'function') {
    makeNielsenCallExec = function(url) {
        _basicNielsenCall(url);
        $('#ttt').load(function() {
            document.location.href = url;
            return false;
        });
    };
}
function changedPhoto(params){
    makeNielsenCall(params.url);
if(wtMED){
wtMED.sendinfo({
	contentId : getContentIdByURL(),
	contentGroup : {
		1: "Aggregato Editori Terzi",
		2: "terzi - web",
		3: "terzi - web - Finelco",
		4: "terzi - web - Finelco - Radiomontecarlo.net",
		5: "terzi - web - Finelco - Radiomontecarlo.net - "+virtualcmsPageInfo.sectionName,
		8: "terzi",
		11: virtualcmsPageInfo.isMobile?"mobile":"web" 
	},
	customParameter : {
		1: "refresh_ce-awe",
		2: document.title,
		10: getTagPfx()
	}
});
}
}
</script>
<script type="text/javascript">
                      gallery_params={"url":"https://www.radiomontecarlo.net/gallery/i-reali/1252825/kate-middleton-la-principessa-victoria-di-svezia-la-regina-letizia-di-spagna-ecco-chi-indossa-meglio-la-tiara.html"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_8d000c4c-1925-4182-8ac9-1d8537f410d5" style="display: none">
<li>
      <img alt="" title="Kate Middleton con la tiara Cambridge (detta anche Lover&rsquo;s Knot Tiara), appartenuta a Lady Diana" src="resizer/996/600/false/1576230709409.jpg--.jpg?1576230710000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Kate Middleton con la tiara Cambridge (detta anche Lover&rsquo;s Knot Tiara), appartenuta a Lady Diana</span>
      </div>
      
    </li><li>
      <img alt="" title="La Regina Letizia di Spagna con la tiara Grand Fleur-de-Lys" src="resizer/996/600/false/1576230730398.jpg--.jpg?1576230732000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">La Regina Letizia di Spagna con la tiara Grand Fleur-de-Lys</span>
      </div>
      
    </li><li>
      <img alt="" title="La Principessa Sofia, moglie del principe Carlo Filippo di Svezia, con  la tiara delle sue nozze" src="resizer/996/600/false/1576230717417.jpg--.jpg?1576230718000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">La Principessa Sofia, moglie del principe Carlo Filippo di Svezia, con  la tiara delle sue nozze</span>
      </div>
      
    </li><li>
      <img alt="" title="La Regina Elisabetta con la Vladimir Tiara" src="resizer/996/600/false/1576231208793.jpg--.jpg?1576231209000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">La Regina Elisabetta con la Vladimir Tiara</span>
      </div>
      
    </li><li>
      <img alt="" title="La Principessa Victoria di Svezia con la tiara di diamanti" src="resizer/996/600/false/1576230712372.jpg--.jpg?1576230715000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">La Principessa Victoria di Svezia con la tiara di diamanti</span>
      </div>
      
    </li><li>
      <img alt="" title="&nbsp;La Principessa Maddalena di Svezia con la Aquamarine Kokoshnik Tiara" src="resizer/996/600/false/1576230715190.jpg--.jpg?1576230717000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">&nbsp;La Principessa Maddalena di Svezia con la Aquamarine Kokoshnik Tiara</span>
      </div>
      
    </li><li>
      <img alt="" title="La Duchessa di Cornovaglia Camilla con la Grevilla Tiara" src="resizer/996/600/false/1576231274870.jpg--.jpg?1576231276000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">La Duchessa di Cornovaglia Camilla con la Grevilla Tiara</span>
      </div>
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_8d000c4c-1925-4182-8ac9-1d8537f410d5').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
                 
                 
                 triggerCustomEvent();
                 
                 
              }
              
          });
        });
</script>

            </div>
    </div>  


                </div><!--row-->
            </div><!---col-xs-12-->
            <div class="col-xs-8 col-print-12">
                <div class="spacer t_30"></div>
                


    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Kate Middleton, la Principessa Victoria di Svezia,  la Regina Letizia di Spagna:  ecco chi indossa meglio la tiara!</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">E' Natale ed è tutto uno scintillare di diademi regali, dalla tiara di Kate Middleton (appartenuta a Lady Diana) a quelle della Famiglia Reale svedese. Ma chi la indossa meglio? E perché non tutte le Reali (vedi Meghan) possono sfoggiarle?</h2>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1252825 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>





    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <p itemprop="datePublished" class="data_articolo data">13 Dicembre 2019</p>
    </div>  



<script type="text/javascript">
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
                
                


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>E' stato tutto uno <strong>scintillare di tiare</strong>, in questo 2019: prima l'incoronazione dell'<strong>Imperatore del Giappone</strong> Naruhito, a cui hanno partecipato i Reali di tutto il mondo. Poi la cerimonia di consegna dei <strong>Premi Nobel</strong>, con la Famiglia Reale svedese. Infine, il ricevimento per il corpo diplomatico di <strong>Buckingham Palace</strong>. Tutta una serie di eventi in cui<strong> Regine, Duchesse e Principess</strong>e hanno sfoggiato<strong> le pi&ugrave; belle tiare</strong> delle collezioni Reali.</p> 
<p>Al party di Buckingham Palace ha fato scalpore <strong>Kate Middleton</strong>, in abito&nbsp;Alexander McQueen, con l'onorificenza di Dama di gran Croce dell’Ordine Reale Vittoriano e la splendida <strong>tiara Cambridge (detta anche Lover’s Knot Tiara)</strong>, che la Regina Elisabetta aveva donato a <strong>Lady Diana</strong> per il matrimonio con il Principe Carlo (anche se<strong>&nbsp;Lady Diana</strong> quel giorno prefer&igrave; indossare una tiara di famiglia). Allo stesso ricevimento, la<strong> Regina Elisabetta</strong> indossava la <strong>Vladimir Tiara</strong> (con perle, diamanti e smeraldi), la sua preferita, alla granduchessa <strong>Maria Pavlovna di Russia</strong>, <strong>rubata durante la Rivoluzione</strong>, recuperata poi da <strong>una spia britannica</strong>. La Duchessa di Cornovaglia <strong>Camilla</strong> indossava la <strong>Grevilla Tiara</strong>, appartenuta alla dama di compagnia della Regina Madre.</p> 
<p>Alla cerimonia dei <strong>Premi Nobel</strong>, la<strong> Regina Silvia di Svezia</strong> indossava la maestosa <strong>Nine Prong Tiara</strong>, creata nel 1860. Tiara di diamanti del 1881 per la <strong>Principessa Victoria</strong>, futura Regina. La sorella minore&nbsp;P<strong>rincipessa Maddalena</strong> indossava la famosa<strong> Aquamarine Kokoshnik Tiara</strong>. La Principessa Sofia, moglie del principe Carlo Filippo di Svezia, ha indossato la tiara delle sue nozze.&nbsp;&nbsp;</p> 
<p>Ma forse la <strong>tiara pi&ugrave; bella</strong> (e la Sovrana che la indossa con pi&ugrave; allure) &egrave; quella della <strong>Regina Letizia di Spagna</strong>, che, per l'incoronazione dell'Imperatore del Giappone ha scelto&nbsp;la <strong>Grand Fleur-de-Lys,</strong> (detta anche <strong>La Buena</strong>). Ha bellissimi <strong>fiori di giglio</strong>, &egrave; stata creata nel 1906 dal gioielliere Ansorena di Madrid e fu donata da Alfonso XIII di Spagna alla fidanzata Vittoria Eugenia di Battemberg.</p> 
<p>Ma quali sono le regole per indossare correttamente <strong>la tiara</strong>? Sappiate che &egrave; riservata alle <strong>sole donne sposate</strong>. Era infatti un segno che la dama in questione era sposata, dunque non intendeva essere corteggiata. Anticamente, indicava la perdita dell'innocenza, in cambio del <strong>coronamento del sogno d'amore</strong>. Le fidanzate dei Reali dunque non possono indossare nessuna tiara, Inoltre, si tratta di diademi riservati solo alle serate. Non si usano mai quando c'&egrave; ancora la<strong> luce del sole</strong>.</p> 
<p>A stabilire chi pu&ograve; <strong>indossare la tiara</strong> &egrave; anche il ruolo a corte: ecco perch&eacute; <strong>Kate Middleton</strong> pu&ograve; indossare tutti i <strong>diademi della Corona</strong> (sar&agrave; infatti Regina) e <strong>Meghan Markle</strong> invece solo alcuni, stabiliti dalla Regina Elisabetta. Perch&eacute; anche la <strong>tiara</strong> in caso di Reali, fa la differenza...</p> 
<p><em>(Foto Getty Images)</em></p> 
<p>&nbsp;</p> 
<p>&nbsp;</p> 
<p>&nbsp;</p> 
<p>&nbsp;</p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags vc_hidden_print">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=kate middleton&idcanale=1">kate middleton</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=kate middleton tiara&idcanale=1">kate middleton tiara</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=regina letizia di spagna&idcanale=1">regina letizia di spagna</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=principessa victoria di svezia&idcanale=1">principessa victoria di svezia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meghan markle&idcanale=1">meghan markle</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=tiara&idcanale=1">tiara</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                




            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related vc_theme_default vc_txt_s vc_hidden_print box_27745b31-4e0c-4d39-8258-26ee8090d007\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo vc_column'>Correlati<\/span><\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/home/1251592/kate-middleton-anche-la-duchessa-scambia-abiti-e-accessori-con-la-sorella-come-tutte-le-ragazze-del-mondo.html\"><img alt=\"Kate Middleton presta abiti e accessori che non usa pi&ugrave; alla sorella Pippa\" title=\"Kate Middleton presta abiti e accessori che non usa pi&ugrave; alla sorella Pippa\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/1574949338031.jpg--.jpg?1574949338000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/home/1251592/kate-middleton-anche-la-duchessa-scambia-abiti-e-accessori-con-la-sorella-come-tutte-le-ragazze-del-mondo.html\">Kate Middleton: anche la Duchessa scambia abiti e accessori con la sorella, come tutte le ragazze del mondo<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/curiosita/1252466/il-colore-del-2020-e-il-classic-blue-amato-da-kate-middleton-e-dalla-regina-elisabetta.html\"><img alt=\"Il colore del 2020 &egrave; il Classic Blue. E le Royal gi&agrave; lo amano da impazzire\" title=\"Il colore del 2020 &egrave; il Classic Blue. E le Royal gi&agrave; lo amano da impazzire\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/1575978796937.jpg--.jpg?1575978796000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/curiosita/1252466/il-colore-del-2020-e-il-classic-blue-amato-da-kate-middleton-e-dalla-regina-elisabetta.html\">Il colore del 2020 &egrave; il Classic Blue. Amato da Kate Middleton e dalla Regina Elisabetta<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_27745b31-4e0c-4d39-8258-26ee8090d007').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



                
                
                

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_893c4eaa-7fb9-48e1-8008-1b04881271bd">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Foto</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1252778/biagio-antonacci-io-e-i-miei-viaggi-sul-motorino-analogico.html"><img alt="Biagio Antonacci; io e i miei viaggi sul motorino analogico..." title="Biagio Antonacci; io e i miei viaggi sul motorino analogico..." src="https://www.radiomontecarlo.net/resizer/624/323/true/1576168429479.jpg--.jpg?1576168546000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1252778/biagio-antonacci-io-e-i-miei-viaggi-sul-motorino-analogico.html">Biagio Antonacci; io e i miei viaggi sul motorino analogico...</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1252749/robbie-williams-ecco-la-mia-sorpresa-per-radio-monte-carlo.html"><img alt="Robbie Williams: ecco la mia sorpresa per Radio Monte Carlo!" title="Robbie Williams: ecco la mia sorpresa per Radio Monte Carlo!" src="https://www.radiomontecarlo.net/resizer/624/323/true/1576160593930.jpg--.jpg?1576161811000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1252749/robbie-williams-ecco-la-mia-sorpresa-per-radio-monte-carlo.html">Robbie Williams: ecco la mia sorpresa per Radio Monte Carlo!</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/1252515/ficarra-e-picone-ecco-com-era-il-primo-natale.html"><img alt="Ficarra e Picone: ecco com'era il primo Natale!" title="Ficarra e Picone: ecco com'era il primo Natale!" src="https://www.radiomontecarlo.net/resizer/624/323/true/1575992748868.jpg--.jpg?1575993099000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/1252515/ficarra-e-picone-ecco-com-era-il-primo-natale.html">Ficarra e Picone: ecco com'era il primo Natale!</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_893c4eaa-7fb9-48e1-8008-1b04881271bd {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_893c4eaa-7fb9-48e1-8008-1b04881271bd .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_893c4eaa-7fb9-48e1-8008-1b04881271bd .punti_slide'
                   
               });
           
               $('#box_893c4eaa-7fb9-48e1-8008-1b04881271bd').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_893c4eaa-7fb9-48e1-8008-1b04881271bd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>




    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10006/foto" >altre</a></p>
            
    </div>



                
            </div><!--col-xs-8-->  
            
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_30"></div>

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(1694);</script>
</div>
      
      
      


<div class="vc_cont_box_webradio_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_webradio_column vc_slider null" id="box_b19dcc1f-fa51-4f63-a158-5977897de99e">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio"><span class='vc_occhiello_titolo vc_column'>Webradio</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda xmasradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11524/xmas-radio"><img alt="Xmas Radio" title="Xmas Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/1575048332759.jpg--.jpg?1575048333000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-VIP-Lounge-100-1568117713183.jpg--.jpg?1568117715000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Hits-100-1568118180667.jpg--.jpg?1568118180000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Italia-100-1568119136107.jpg--.jpg?1568119136000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Monte-Carlo-Nights-Story-100-1568119255789.jpg--.jpg?1568119255000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Great-Artists-100-1568119067202.jpg--.jpg?1568119068000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Love-Songs-100-1568119193299.jpg--.jpg?1568119193000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Buddha-Bar-100-1568118218374.jpg--.jpg?1568118218000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-80-100-1568108610991.jpg--.jpg?1568108611000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-90-100-1568108751910.jpg--.jpg?1568108752000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Disco-Funk-100-1568117490633.jpg--.jpg?1568117490000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Romantic-Rock-100-1568118086725.jpg--.jpg?1568118086000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Cool-100-1568117555309.jpg--.jpg?1568117556000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-New-Classics-100-1568119226257.jpg--.jpg?1568119227000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Voyage-Voyage-100-1568117521538.jpg--.jpg?1568117521000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Marine-100-1568119164878.jpg--.jpg?1568119165000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda radiomontecarloacoustci RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11911/radio-monte-carlo-acoustic"><img alt="Radio Monte Carlo Acoustic" title="Radio Monte Carlo Acoustic" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Acoustic-100-1568108407037.jpg--.jpg?1568108407000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Lady-100-1568118016901.jpg--.jpg?1568118017000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11918/rmc-next"><img alt="RMC Next" title="RMC Next" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Next-100-1568117980333.jpg--.jpg?1568117980000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11923/rmc-party"><img alt="RMC Party" title="RMC Party" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Party-100-1568117773334.jpg--.jpg?1568117773000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos21 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Fitness-100-1568117623105.jpg--.jpg?1568117623000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos22 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Running-100-1568117654578.jpg--.jpg?1568117654000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_canale-rmc   pos23 scheda rmcduets RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11280/rmc-duets"><img alt="RMC Duets" title="RMC Duets" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Duets-100-1568118116078.jpg--.jpg?1568118116000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda amorlatino RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11954/amor-latino"><img alt="Amor Latino" title="Amor Latino" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Latin-in-Love-100-1568117590193.jpg--.jpg?1568117590000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos25 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11757/music-star-george-michael"><img alt="rmc" title="rmc" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-George-Michael-100-1570461816826.jpg--.jpg?1570461816000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda musicstarjovanotti RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10493/music-star-jovanotti"><img alt="Music Star Jovanotti" title="Music Star Jovanotti" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Jovanotti-100-1570461882983.jpg--.jpg?1570461883000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstartizianoferro RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10491/music-star-tiziano-ferro"><img alt="Music Star Tiziano Ferro" title="Music Star Tiziano Ferro" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Tiziano-Ferro-100-1570462195796.jpg--.jpg?1570462195000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstarzucchero RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10492/music-star-zucchero"><img alt="Music Star Zucchero" title="Music Star Zucchero" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Zucchero-100-1570462219765.jpg--.jpg?1570462219000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Coldplay-100-1570461680688.jpg--.jpg?1570461682000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Pino-Daniele-100-1570461966279.jpg--.jpg?1570461966000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos31 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Giorgia-100-1570461847612.jpg--.jpg?1570461847000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos32 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Mina-100-1570461938528.jpg--.jpg?1570461938000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos33 scheda radiobauco RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10494/radio-bau-co"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-RadioBau-1567415522498.jpg--.jpg?1567415522000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b19dcc1f-fa51-4f63-a158-5977897de99e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b19dcc1f-fa51-4f63-a158-5977897de99e .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_b19dcc1f-fa51-4f63-a158-5977897de99e .punti_slide'
                   
               });
           
               $('#box_b19dcc1f-fa51-4f63-a158-5977897de99e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b19dcc1f-fa51-4f63-a158-5977897de99e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >Webradio</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >altre webradio</a></p>
            
    </div>


</div><!--vc_cont_box_webradio_column-->


    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_default null" id="997a2ce8-e030-4de8-a824-b10f7d949cbc">
        <div class="cont">
        <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/musica/1252478/roxette-e-scomparsa-la-cantante-marie-fredriksson.html"><img alt="Roxette: &egrave; scomparsa la cantante Marie Fredriksson" title="Roxette: &egrave; scomparsa la cantante Marie Fredriksson" src="https://www.radiomontecarlo.net/resizer/88/88/true/1575983025558_1575983058.jpg--.jpg?1575983058000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/musica/1252478/roxette-e-scomparsa-la-cantante-marie-fredriksson.html">Roxette: &egrave; scomparsa la cantante Marie Fredriksson</a></p>
            </div></div><div class="box pos2 video"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/1252773/robbie-williams-guarda-il-video-della-sua-bellissima-sorpresa-natalizia.html"><img alt="Robbie Williams:  guarda il video della sua bellissima sorpresa natalizia!" title="Robbie Williams:  guarda il video della sua bellissima sorpresa natalizia!" src="https://www.radiomontecarlo.net/resizer/88/88/true/1576165748794.jpg--.jpg?1576165751000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/video/video/1252773/robbie-williams-guarda-il-video-della-sua-bellissima-sorpresa-natalizia.html">Robbie Williams: guarda il video della sua bellissima sorpresa natalizia!</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/i-reali/1252586/regali-reali-ecco-cosa-desiderano-per-natale-baby-george-e-baby-charlotte.html"><img alt="I principini George e Charlotte hanno scritto la letterina a Babbo Natale" title="I principini George e Charlotte hanno scritto la letterina a Babbo Natale" src="https://www.radiomontecarlo.net/resizer/88/88/true/1576062026735.jpg--.jpg?1576062026000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/i-reali/1252586/regali-reali-ecco-cosa-desiderano-per-natale-baby-george-e-baby-charlotte.html">Regali Reali: ecco cosa desiderano per Natale Baby George e Baby Charlotte</a></p>
            </div></div><script type="text/javascript">var divs=$('#997a2ce8-e030-4de8-a824-b10f7d949cbc .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#997a2ce8-e030-4de8-a824-b10f7d949cbc .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->




        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(1695);</script>
</div>
      
      
      


        
        
      
      
      


<div class="vc_cont_box_events_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_events_column vc_slider vc_txt_s vc_theme_default" id="box_64d6cef4-5975-4d91-9b26-78b892d85c0a">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi"><span class='vc_occhiello_titolo vc_column'>Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1251802/milano-anni-60-storia-di-un-decennio-irripetibile-a-milano-palazzo-morando-fino-al-9-febbraio-2020.html"><img alt="Milano Anni 60: Storia di un decennio irripetibile: A Milano, Palazzo Morando, fino al 9 febbraio 2020" title="Milano Anni 60: Storia di un decennio irripetibile: A Milano, Palazzo Morando, fino al 9 febbraio 2020" src="https://www.radiomontecarlo.net/resizer/270/270/true/1575292252661.jpg--.jpg?1575292260000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1251802/milano-anni-60-storia-di-un-decennio-irripetibile-a-milano-palazzo-morando-fino-al-9-febbraio-2020.html">Milano Anni 60: Storia di un decennio irripetibile: A Milano, Palazzo Morando, fino al 9 febbraio 2020</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1252026/world-press-photo-2019-a-forte-di-bard-in-valle-daosta-dal-6dicembre-2019-al-6-gennaio-2020.html"><img alt="World Press Photo 2019: A Forte di Bard, in Valle d&rsquo;Aosta, dal 6&nbsp;dicembre 2019 al 6 gennaio 2020" title="World Press Photo 2019: A Forte di Bard, in Valle d&rsquo;Aosta, dal 6&nbsp;dicembre 2019 al 6 gennaio 2020" src="https://www.radiomontecarlo.net/resizer/270/270/true/1575470117200.png--.png?1575470117000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1252026/world-press-photo-2019-a-forte-di-bard-in-valle-daosta-dal-6dicembre-2019-al-6-gennaio-2020.html">World Press Photo 2019: a Forte di Bard, in Valle d’Aosta, dal 6&nbsp;dicembre 2019 al 6 gennaio 2020</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/eventi/1252030/dardust-storm-and-drugs-live.html"><img alt="Dardust: Storm and Drugs Live" title="Dardust: Storm and Drugs Live" src="https://www.radiomontecarlo.net/resizer/270/270/true/1575471158690.jpg--.jpg?1575471165000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/eventi/1252030/dardust-storm-and-drugs-live.html">Dardust: Storm and Drugs Live</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_64d6cef4-5975-4d91-9b26-78b892d85c0a {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_64d6cef4-5975-4d91-9b26-78b892d85c0a .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_64d6cef4-5975-4d91-9b26-78b892d85c0a .punti_slide'
                   
               });
           
               $('#box_64d6cef4-5975-4d91-9b26-78b892d85c0a').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_64d6cef4-5975-4d91-9b26-78b892d85c0a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >Eventi</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >altri eventi</a></p>
            
    </div>


</div><!--vc_cont_box_events_column-->


        
        
      
      
      
            </div><!--col-xs-4-->
            
        </div><!--row-->
    </div><!--container-->
    
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1574262630000" /><div class="container vc_bg_white vc_hidden_print">
    <div class="spacer t_70"></div>
</div>

<div class="container vc_bg_blue vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="vc_cont_download_app">
                <div class="text_edit vc_textedit_title_download_app">
    <p class="text " >Radio Monte Carlo sempre con te</p>
</div>

                <div class="cont_dynamic_button vc_btn_download_app_page" >
            
            <a href="/sezioni/10071/app-mobile"  target="_blank">
              <img src="upload/RMC-Button-download-app-1565599293392-1567412566010.png" alt="RMC-Button-download-app-1565599293392-1567412566010" title="Scarica l'app">
              Scarica l'app</a>
        </div>


                <div class="vc_mt_80">
                    <div class="text_edit vc_textedit_text_download_app">
    <p class="text " >Disponibile su</p>
</div>

    
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://apps.apple.com/it/app/rmc-network/id419571571"  target="_blank">
              <img src="upload/RMC-Button-download-ios-1565599780899-1567412619510.png" alt="RMC-Button-download-ios-1565599780899-1567412619510" title="">
              </a>
        </div>
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://play.google.com/store/apps/details?id=it.froggy.android.rmc&hl=it"  target="_blank">
              <img src="upload/RMC-Button-download-android-1565599928534-1567412670644.png" alt="RMC-Button-download-android-1565599928534-1567412670644" title="">
              </a>
        </div>
                    <div class="spacer t_25"></div>
                </div>
            </div>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 vc_bg_blue">
            
    
    
        
                    <div class="menu vc_menu_footer" id="box_5fe65c66-a204-44ed-b5f0-958801a28edb">
                    <ul class="menu_1">
<li class="cookies-policy sezione_10442 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_10074 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10074/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="regolamenti sezione_10073 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10073/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_10076 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10076/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_11737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/11737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_10970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_10077 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10077/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_10958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/10958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_textedit_copyright">
    <p class="text " >RMC ITALIA S.P.A.Via Principe Amedeo, 2 — 20121 MILANO </br>P.I. 08745900152 Iscrizione Reg. Imprese di Milano n° 08745900152 Capitale Sociale: € 1.100.000,00</br></br>Testata registrata al Tribunale di Milano 11/07/2008 al n. 454 - Lic. SIAE n.167/I/04-293</p>
</div>

            <div class="spacer t_30"></div>
        </div>
    </div><!--row-->
</div><!--container-->


    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1252825" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_main_menu hidden_scroll vc_hidden_print null\" id=\"box_f5a043cf-06b8-416e-991f-4550fa43051d\">\r\n                    <ul class=\"menu_1\">\n<li class=\"radio sezione_10002 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Radio<\/span>\n<\/a>\n<\/li>\n<li class=\"news sezione_10034 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10034/news\"  >\n<span>News<\/span>\n<\/a>\n<\/li>\n<li class=\"eventi sezione_11915 events\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11915/eventi\"  >\n<span>Eventi<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\r\n                    \r\n                        <script type=\"text/javascript\">\r\n                            var bannerbox_f5a043cf06b8416e991f4550fa43051d = undefined;\r\n                            \r\n                            $('#box_f5a043cf-06b8-416e-991f-4550fa43051d ul:first').superfish({\r\n                                autoArrows: false,\r\n                                onShow: function() {    \r\n                                  if (typeof bannerbox_f5a043cf06b8416e991f4550fa43051d != 'undefined') {\r\n                                    $('#box_f5a043cf-06b8-416e-991f-4550fa43051d .vc_banner_placeholder').empty();\r\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f5a043cf06b8416e991f4550fa43051d.code);\r\n                                    incrementAdvImpression(bannerbox_f5a043cf06b8416e991f4550fa43051d.id);\r\n                                    storeAdvImpression();\r\n                                  }else {\r\n                                    $(this).find('.vc_banner_placeholder').remove();\r\n                                  }\r\n                                }\r\n                            });\r\n                        <\/script>\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_f5a043cf-06b8-416e-991f-4550fa43051d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_menu_footer\" id=\"box_5fe65c66-a204-44ed-b5f0-958801a28edb\">\r\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_10442 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_10074 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10074/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_10073 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10073/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_10076 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10076/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_11737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_10970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_10077 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10077/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_10958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_5fe65c66-a204-44ed-b5f0-958801a28edb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk --></body>
</html>