

<!DOCTYPE html>
<html>
    <head>
        <title>Gioved&igrave; - Happy Together - Radio Monte Carlo</title>
<meta name="description" content="&nbsp;" />
<meta name="Keywords" content="happy together" />
<meta name="news_keywords" content="happy together" />
<meta name="sections" content="Happy Together" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1574264383000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1574264383000" type="image/x-icon" />

<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gioved&igrave; - Happy Together"      >
<meta property="og:description" content="&nbsp;">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/1560178340133.jpg--lunedi___happy_together.jpg?1560178342000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@radiomontecarlo_official">
<meta property="twitter:creator" content="@radiomontecarlo_official">
<meta property="twitter:title" content="Gioved&igrave; - Happy Together">
<meta property="twitter:description" content="&nbsp;">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html">
<meta property="twitter:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/1560178340133.jpg--lunedi___happy_together.jpg?1560178342000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.radiomontecarlo.net/resizer/600/315/true/1560178340133.jpg--lunedi___happy_together.jpg?1560178342000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html" /><meta property="articleID" content="1248437">
    <meta property="datePublished" content="2019-11-27T23:00:0Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html","mainEntityOfPage":"https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html","headline":"Giovedì - Happy Together","text":"","keywords":"happy together","articleSection":"Happy Together","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"https://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/1560178340133.jpg--.jpg?1560178342000","url":"https://www.radiomontecarlo.net/resizer/-1/-1/true/1560178340133.jpg--.jpg?1560178342000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rita  Ferrauto"},"dateCreated":"2019-06-10T14:53:29Z","dateModified":"2019-06-10T14:53:44Z","datePublished":"2019-11-27T23:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='audio';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 11983;
virtualcmsPageInfo.sectionName = 'Happy Together';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Programmi';
virtualcmsPageInfo.sectionTreeWt[2] = 'Radio';
virtualcmsPageInfo.sectionTreeWt[3] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gioved\u00EC - Happy Together';
virtualcmsPageInfo.article.type = 'audio';
virtualcmsPageInfo.article.publication_date = '2019-11-28 00:00';
virtualcmsPageInfo.article.author = 'Rita  Ferrauto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/audio/happy-together/1248437/giovedi-happy-together.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1548952983000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>

<link href="userUpload/fontGTWalsheim.css" rel="stylesheet">
<link href="userUpload/themifyicons.css" rel="stylesheet">







<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1248437&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=1248437&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1559921928000" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1574854219000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_article_audio_css.jsp?v=1574262629000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1561627044000" media="print">
                
    </head>
    <body class="rmc macrosection_programmi section_happy_together ">
<!-- TAG MANAGER -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.rmc.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- END TAG MANAGER -->

        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1574262630000" />
        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="vc_header_container" id="vc_head_container">
    <div id="sticky_head" class="container vc_bg_blue vc_z9999 vc_header_fixed vc_hidden_print">
        <div class="row">
            <div class="col-xs-12 hidden_scroll vc_hidden_print">
                <div class="spacer t_20"></div>
                
<script id="vc_user_controls_logged-b9c27304-7bb5-4c2a-9660-f30c34583bbf" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-b9c27304-7bb5-4c2a-9660-f30c34583bbf" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-b9c27304-7bb5-4c2a-9660-f30c34583bbf"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-b9c27304-7bb5-4c2a-9660-f30c34583bbf');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-b9c27304-7bb5-4c2a-9660-f30c34583bbf').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-b9c27304-7bb5-4c2a-9660-f30c34583bbf').html());
      }
    }
  });
</script>


                


<div id="dc436c7a-2a98-48ef-a398-fc7dbf6285b9"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"1248437","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#dc436c7a-2a98-48ef-a398-fc7dbf6285b9').html(data);
            $('#dc436c7a-2a98-48ef-a398-fc7dbf6285b9 > div.login').unwrap()
        }
    });
    </script>
                    
<div class="cerca vc_search_icon" id="cercac1a9b6c8-074b-409f-8cc6-e962adbd9fdd" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac1a9b6c8-074b-409f-8cc6-e962adbd9fdd input[name="q"]').example('');
      
      $('#cercac1a9b6c8-074b-409f-8cc6-e962adbd9fdd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac1a9b6c8-074b-409f-8cc6-e962adbd9fdd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
            </div><!--col-xs-12-->
            
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_cont_social_buttons_header">
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->


                
    <input id="main-menu-checkbox" type="checkbox">

<header>
  <label for="main-menu-checkbox" class="menu-toggle">
    <span></span>
    <span></span>
    <span></span>
  </label>
  <div class="container_fixed">
      <nav id="main-menu" role="navigation" class="main-menu" aria-expanded="false" aria-label="Main menu">
        <label for="main-menu-checkbox"class="menu-close">
          <span class="sr-only">Close main menu</span>
          <span class="fa fa-close" aria-hidden="true"></span>
        </label>

    
<div class="cerca vc_search_fixed" id="cerca61a3468d-5c67-4efa-b073-c8e9af3f620d" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca61a3468d-5c67-4efa-b073-c8e9af3f620d input[name="q"]').example('');
      
      $('#cerca61a3468d-5c67-4efa-b073-c8e9af3f620d form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca61a3468d-5c67-4efa-b073-c8e9af3f620d input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    
    
        
                    <div class="menu vc_menu_fixed" id="box_9ce0960f-4144-4420-9414-c7c2d25f9ce8">
                    <ul class="menu_1">
<li class="home sezione_10001 index">
<a  href="https://www.radiomontecarlo.net/"  ><span>Home</span></a>
</li>
<li class="radio attivo sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio</span></a>
</li>
<li class="webradio sezione_10022 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10022/webradio"  ><span>Webradio</span></a>
</li>
<li class="playlist sezione_10035 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10035/playlist"  ><span>Playlist</span></a>
</li>
<li class="news sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  ><span>News</span></a>
</li>
<li class="concorsi sezione_12005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/12005/concorsi"  ><span>Concorsi</span></a>
</li>
<li class="eventi sezione_11915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_10005 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10005/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_10006 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10006/foto"  ><span>Foto</span></a>
</li>
<li class="tv sezione_11995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/11995/tv"  ><span>TV</span></a>
</li>
<li class="principato-di-monaco sezione_10009 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10009/principato-di-monaco"  ><span>Principato di Monaco</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_9ce0960f414444209414c7c2d25f9ce8 = undefined;
                            
                            $('#box_9ce0960f-4144-4420-9414-c7c2d25f9ce8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9ce0960f414444209414c7c2d25f9ce8 != 'undefined') {
                                    $('#box_9ce0960f-4144-4420-9414-c7c2d25f9ce8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ce0960f414444209414c7c2d25f9ce8.code);
                                    incrementAdvImpression(bannerbox_9ce0960f414444209414c7c2d25f9ce8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
    <div class="vc_cont_social_buttons">
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->





  </nav>
  <label for="main-menu-checkbox"
     class="backdrop"
     tabindex="-1"
     aria-hidden="true" hidden></label>
    </div><!--container_fixed-->
</header>



<script>
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;

    $(document).ready(function() {
        
        
        // get objects with menu_2 class under menu mobile and iter them
		$('.vc_menu_fixed').find('.menu_2').each(function( index ) {
		  
		  	//get the parent element
			var currentElement = $( this ).parent();
			var anchorLink     = ''                ;

			//get the macro section link element
			anchorLink     = currentElement.find('a:first').attr('href');
			currentElement = currentElement.find('a:first')             ;
			
			currentElement.addClass('macroSection');

			//save the link in the array using the counter
			aOccurs[counterOccurs] = anchorLink;

			//save the counter in the rel attribute of the link
			currentElement.attr('rel' , counterOccurs);

			//cut href for remove redirect
			currentElement.removeAttr('href'   );
			
			//set on click
			currentElement.on('click' , function(){

				occursIndex   = $(this).attr('rel');
				parentElement = $(this).parent();

				//if the submenu is visible get the correct link from 
				//the array using the rel element and make the location href
				if( parentElement.find('.menu_2:first').is(":visible") ){

					location.href = aOccurs[ occursIndex ];

				}

			});

			counterOccurs++;

		});
        
        
        $('.opening').click(function() {
                $('.vc_top_menu').slideToggle('fast');
                return false;
        });
        

    window.onscroll = function() {myFunction()};
    
    //var header = document.getElementById("sticky_head");
    var header = document.getElementById("vc_head_container");
    
    var sticky = header.offsetTop + 212; //142;
    
    function myFunction() {
      if (window.pageYOffset > sticky) {
        $('body').addClass("scroll");
      } else { 
        $('body').removeClass("scroll");
      }
    }

        
    });
</script>
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 57px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1574264389000" />
        </a>
    </div>


                
    
    
        
                    <div class="menu vc_main_menu hidden_scroll vc_hidden_print null" id="box_f7337065-180f-475a-8b10-ba8527fc9c21">
                    <ul class="menu_1">
<li class="radio attivo selezionato sezione_10002 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news sezione_10034 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10034/news"  >
<span>News</span>
</a>
</li>
<li class="eventi sezione_11915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/11915/eventi"  >
<span>Eventi</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f7337065180f475a8b10ba8527fc9c21 = undefined;
                            
                            $('#box_f7337065-180f-475a-8b10-ba8527fc9c21 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f7337065180f475a8b10ba8527fc9c21 != 'undefined') {
                                    $('#box_f7337065-180f-475a-8b10-ba8527fc9c21 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7337065180f475a8b10ba8527fc9c21.code);
                                    incrementAdvImpression(bannerbox_f7337065180f475a8b10ba8527fc9c21.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div>
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_box_onair_column">
    






<div class="onair_preview" onclick="location.href='/sezioni/10476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_RMC.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--vc_header_container-->

<div class="container vc_header_spacer"></div>

<div class="container vc_bg_white">
    <div class="row">
        <div class="cont_banner_ticker_head_990x30 banner_background_controller null">
    
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(1693);</script>
</div>
      
      
      
</div><!--cont_banner_ticker_head_990x30-->
        <!-- NanoPress bar-->
        <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
        
        
        
      
      
      

    </div><!--row-->
</div><!--container vc_bg_white-->



    <div class="container">
        <div class="row">      
            <div class="col-xs-8 col-print-12"> 
                
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_hidden_print">
    <ul>  
              
                                    
                                    <li>&#62;</li><li><a >Radio</a></li>
                                
                                <li>&#62;</li><li><a href="https://www.radiomontecarlo.net/sezioni/10015/programmi">Programmi</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_11983 happy-together">
                                <a href="https://www.radiomontecarlo.net/sezioni/11983/happy-together">Happy Together</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                







                


    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <p itemprop="datePublished" class="data_articolo data">28 Novembre</p><h1 itemprop="headline name" class="titolo_articolo titolo">Gioved&igrave; - Happy Together</h1>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 1248437 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>





    <div class="vc_article_multimedia vc_article vc_theme_article null">
    
            <div class="multimedia audio" id="multimedia_aaad4200-f97b-45ee-9253-84f0bdf07268">                
            <meta itemprop="thumbnailUrl" content="https://www.radiomontecarlo.net/resizer/576/324/true/1560178340133.jpg--lunedi___happy_together.jpg?1560178342000" />
                <meta itemprop="contentUrl" content="https://www.radiomontecarlo.net/upload/uploadedContent/repliche/rmchappytogether/gio_28112019_rmchappytogether.mp3" />
                <script type="text/javascript" src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
                <script src="/js/mediaelementjs/mediaelement-and-player.min.js"></script>
<link rel="stylesheet" href="/js/mediaelementjs/mediaelementplayer.min.css" />

<img alt="Gioved&igrave; - Happy Together" title="Gioved&igrave; - Happy Together" src="resizer/675/480/true/1560178340133.jpg--lunedi___happy_together.jpg?1560178342000"  />




<div class="vc_mediaelementjs">
  <audio id="vc-player" controls width="100%" ><source src="https://www.radiomontecarlo.net//upload/uploadedContent/repliche/rmchappytogether/gio_28112019_rmchappytogether.mp3"></audio>
</div>
<script type="text/javascript">
  var player = $('#vc-player').mediaelementplayer({
    features: ['playpause', 'current', 'progress', 'duration', 'volume'],
    pluginPath: "/js/mediaelementjs/",
    success: function(mediaElement, domObject) {
    }
  })
</script></div>
    </div>  



<script type="text/javascript">
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
            </div><!--col-xs-8 col-print-12-->
            
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_30"></div>

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(1694);</script>
</div>
      
      
      


<div class="vc_cont_box_webradio_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_webradio_column vc_slider null" id="box_84fee1b4-b697-41de-9385-a698ace0cf78">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio"><span class='vc_occhiello_titolo vc_column'>Webradio</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-VIP-Lounge-100-1568117713183.jpg--.jpg?1568117715000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Hits-100-1568118180667.jpg--.jpg?1568118180000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Italia-100-1568119136107.jpg--.jpg?1568119136000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Monte-Carlo-Nights-Story-100-1568119255789.jpg--.jpg?1568119255000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Great-Artists-100-1568119067202.jpg--.jpg?1568119068000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Love-Songs-100-1568119193299.jpg--.jpg?1568119193000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Buddha-Bar-100-1568118218374.jpg--.jpg?1568118218000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-80-100-1568108610991.jpg--.jpg?1568108611000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-90-100-1568108751910.jpg--.jpg?1568108752000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Disco-Funk-100-1568117490633.jpg--.jpg?1568117490000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Romantic-Rock-100-1568118086725.jpg--.jpg?1568118086000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Cool-100-1568117555309.jpg--.jpg?1568117556000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-New-Classics-100-1568119226257.jpg--.jpg?1568119227000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Voyage-Voyage-100-1568117521538.jpg--.jpg?1568117521000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Marine-100-1568119164878.jpg--.jpg?1568119165000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda radiomontecarloacoustci RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11911/radio-monte-carlo-acoustic"><img alt="Radio Monte Carlo Acoustic" title="Radio Monte Carlo Acoustic" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Acoustic-100-1568108407037.jpg--.jpg?1568108407000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Lady-100-1568118016901.jpg--.jpg?1568118017000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11918/rmc-next"><img alt="RMC Next" title="RMC Next" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Next-100-1568117980333.jpg--.jpg?1568117980000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11923/rmc-party"><img alt="RMC Party" title="RMC Party" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Party-100-1568117773334.jpg--.jpg?1568117773000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Fitness-100-1568117623105.jpg--.jpg?1568117623000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos21 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Running-100-1568117654578.jpg--.jpg?1568117654000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_canale-rmc   pos22 scheda rmcduets RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11280/rmc-duets"><img alt="RMC Duets" title="RMC Duets" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Duets-100-1568118116078.jpg--.jpg?1568118116000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda amorlatino RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11954/amor-latino"><img alt="Amor Latino" title="Amor Latino" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Latin-in-Love-100-1568117590193.jpg--.jpg?1568117590000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/11757/music-star-george-michael"><img alt="rmc" title="rmc" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-George-Michael-100-1570461816826.jpg--.jpg?1570461816000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos25 scheda musicstarjovanotti RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10493/music-star-jovanotti"><img alt="Music Star Jovanotti" title="Music Star Jovanotti" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Jovanotti-100-1570461882983.jpg--.jpg?1570461883000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda musicstartizianoferro RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10491/music-star-tiziano-ferro"><img alt="Music Star Tiziano Ferro" title="Music Star Tiziano Ferro" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Tiziano-Ferro-100-1570462195796.jpg--.jpg?1570462195000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstarzucchero RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10492/music-star-zucchero"><img alt="Music Star Zucchero" title="Music Star Zucchero" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Zucchero-100-1570462219765.jpg--.jpg?1570462219000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Coldplay-100-1570461680688.jpg--.jpg?1570461682000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Pino-Daniele-100-1570461966279.jpg--.jpg?1570461966000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Giorgia-100-1570461847612.jpg--.jpg?1570461847000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos31 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-MUSICSTAR-Mina-100-1570461938528.jpg--.jpg?1570461938000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos32 scheda radiobauco RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/10494/radio-bau-co"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-RadioBau-1567415522498.jpg--.jpg?1567415522000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_84fee1b4-b697-41de-9385-a698ace0cf78 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_84fee1b4-b697-41de-9385-a698ace0cf78 .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_84fee1b4-b697-41de-9385-a698ace0cf78 .punti_slide'
                   
               });
           
               $('#box_84fee1b4-b697-41de-9385-a698ace0cf78').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_84fee1b4-b697-41de-9385-a698ace0cf78.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >Webradio</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/10022/webradio" >altre webradio</a></p>
            
    </div>


</div><!--vc_cont_box_webradio_column-->




        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_playlist vc_slider vc_txt_s vc_theme_default" id="box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/10035/playlist"><span class='vc_occhiello_titolo vc_column'>Playlist</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 scheda playlist RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/scheda/1003217/Radio-Monte-Carlo.html"><img alt="Radio Monte Carlo" title="Radio Monte Carlo" src="https://www.radiomontecarlo.net/resizer/270/270/true/MonteCarlo_Playlist_website-1573721443524.jpg--.jpg?1573721443000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/scheda/1003217/Radio-Monte-Carlo.html">Radio Monte Carlo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda playlist RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/scheda/1003229/Monte-Carlo-Nights.html"><img alt="Monte Carlo Nights" title="Monte Carlo Nights" src="https://www.radiomontecarlo.net/resizer/270/270/true/MonteCarloNights_Playlist_website-1573721530734.jpg--.jpg?1573721530000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/scheda/1003229/Monte-Carlo-Nights.html">Monte Carlo Nights</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c .punti_slide'
                   
               });
           
               $('#box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_84a96c24-7a24-4dc0-aba9-c89a4edf8c9c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(1695);</script>
</div>
      
      
      

        
        
      
      
      


    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_default null" id="9960fc6c-a001-4801-9d7c-baaeb7d74aa3">
        <div class="cont">
        <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Trends</span>
        </p>
    <div class="box pos1 gallery"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/1162230/Buon-compleanno--Tina-.html"><img alt="Buon compleanno, Tina!" title="Buon compleanno, Tina!" src="https://www.radiomontecarlo.net/resizer/88/88/true/wp-content/uploads/2014/11/ap1.jpg--.jpg" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/1162230/Buon-compleanno--Tina-.html">Buon compleanno, Tina Turner!</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/extra/1214288/7-modi-per-una-cucina-sempre-splendente.html"><img alt="6 modi per una cucina sempre splendente" title="6 modi per una cucina sempre splendente" src="https://www.radiomontecarlo.net/resizer/88/88/true/1468487821338_1468487881.jpg--.jpg?1468487882000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/extra/1214288/7-modi-per-una-cucina-sempre-splendente.html">7 modi per una cucina sempre splendente</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/cinema-/1251487/antonio-banderas-la-foto-affettuosa-con-la-figlia-stella.html"><img alt="Antonio Banderas: la foto affettuosa con la figlia Stella" title="Antonio Banderas: la foto affettuosa con la figlia Stella" src="https://www.radiomontecarlo.net/resizer/88/88/true/1574864271685.jpg--.jpg?1574864272000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/cinema-/1251487/antonio-banderas-la-foto-affettuosa-con-la-figlia-stella.html">Antonio Banderas: la foto affettuosa con la figlia Stella</a></p>
            </div></div><script type="text/javascript">var divs=$('#9960fc6c-a001-4801-9d7c-baaeb7d74aa3 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9960fc6c-a001-4801-9d7c-baaeb7d74aa3 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->




        
        
      
      
      


<div class="vc_cont_box_events_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_events_column vc_slider vc_txt_s vc_theme_default" id="box_1208e628-76b6-4776-a907-34315ba02446">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi"><span class='vc_occhiello_titolo vc_column'>Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1251508/natura-in-posa.html"><img alt="Natura in posa" title="Natura in posa" src="https://www.radiomontecarlo.net/resizer/270/270/true/1574869821265.jpg--.jpg?1574869822000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1251508/natura-in-posa.html">Natura in posa al Museo Santa Caterina di Treviso</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1250006/le-royal-experience-torino-e-piemonte.html"><img alt="Le Royal Experience Torino e Piemonte" title="Le Royal Experience Torino e Piemonte" src="https://www.radiomontecarlo.net/resizer/270/270/true/2019-11-05_11_43_34_villa_della_regina_-1565707615662-jpg-1572950836641.jpg--.jpg?1572950838000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1250006/le-royal-experience-torino-e-piemonte.html">Le Royal Experience Torino e Piemonte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 scheda eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/evento/eventi/1250005/michael-kiwanuka-live-il-7-dicembre.html"><img alt="Michael Kiwanuka live il 7 dicembre" title="Michael Kiwanuka live il 7 dicembre" src="https://www.radiomontecarlo.net/resizer/270/270/true/2019-11-05_11_40_49_kiwanuka_pic-1563545004242-jpg-1572950956402.jpg--.jpg?1572950956000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/evento/eventi/1250005/michael-kiwanuka-live-il-7-dicembre.html">Michael Kiwanuka live il 7 dicembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_1208e628-76b6-4776-a907-34315ba02446 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_1208e628-76b6-4776-a907-34315ba02446 .cont').bxSlider({
		   
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_1208e628-76b6-4776-a907-34315ba02446 .punti_slide'
                   
               });
           
               $('#box_1208e628-76b6-4776-a907-34315ba02446').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1208e628-76b6-4776-a907-34315ba02446.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >Eventi</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/11915/eventi" >altri eventi</a></p>
            
    </div>


</div><!--vc_cont_box_events_column-->
            </div><!--col-xs-4 vc_hidden_print--->
        </div><!--row-->
    </div><!--container-->
    
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1574262630000" /><div class="container vc_bg_white vc_hidden_print">
    <div class="spacer t_70"></div>
</div>

<div class="container vc_bg_blue vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="vc_cont_download_app">
                <div class="text_edit vc_textedit_title_download_app">
    <p class="text " >Radio Monte Carlo sempre con te</p>
</div>

                <div class="cont_dynamic_button vc_btn_download_app_page" >
            
            <a href="/sezioni/10071/app-mobile"  target="_blank">
              <img src="upload/RMC-Button-download-app-1565599293392-1567412566010.png" alt="RMC-Button-download-app-1565599293392-1567412566010" title="Scarica l'app">
              Scarica l'app</a>
        </div>


                <div class="vc_mt_80">
                    <div class="text_edit vc_textedit_text_download_app">
    <p class="text " >Disponibile su</p>
</div>

    
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://apps.apple.com/it/app/rmc-network/id419571571"  target="_blank">
              <img src="upload/RMC-Button-download-ios-1565599780899-1567412619510.png" alt="RMC-Button-download-ios-1565599780899-1567412619510" title="">
              </a>
        </div>
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://play.google.com/store/apps/details?id=it.froggy.android.rmc&hl=it"  target="_blank">
              <img src="upload/RMC-Button-download-android-1565599928534-1567412670644.png" alt="RMC-Button-download-android-1565599928534-1567412670644" title="">
              </a>
        </div>
                    <div class="spacer t_25"></div>
                </div>
            </div>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 vc_bg_blue">
            
    
    
        
                    <div class="menu vc_menu_footer" id="box_b0475bb8-7a6d-4d9e-8b8d-f2bcebe4bd6b">
                    <ul class="menu_1">
<li class="cookies-policy sezione_10442 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_10074 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10074/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="regolamenti sezione_10073 ">
<a  href="https://www.radiomontecarlo.net/sezioni/10073/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_10076 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10076/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_11737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/11737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_10970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_10077 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/10077/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_10958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/10958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_textedit_copyright">
    <p class="text " >RMC ITALIA S.P.A.Via Principe Amedeo, 2 — 20121 MILANO </br>P.I. 08745900152 Iscrizione Reg. Imprese di Milano n° 08745900152 Capitale Sociale: € 1.100.000,00</br></br>Testata registrata al Tribunale di Milano 11/07/2008 al n. 454 - Lic. SIAE n.167/I/04-293</p>
</div>

            <div class="spacer t_30"></div>
        </div>
    </div><!--row-->
</div><!--container-->


    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=1248437" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_main_menu hidden_scroll vc_hidden_print null\" id=\"box_f7337065-180f-475a-8b10-ba8527fc9c21\">\r\n                    <ul class=\"menu_1\">\n<li class=\"radio attivo selezionato sezione_10002 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Radio<\/span>\n<\/a>\n<\/li>\n<li class=\"news sezione_10034 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10034/news\"  >\n<span>News<\/span>\n<\/a>\n<\/li>\n<li class=\"eventi sezione_11915 events\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11915/eventi\"  >\n<span>Eventi<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\r\n                    \r\n                        <script type=\"text/javascript\">\r\n                            var bannerbox_f7337065180f475a8b10ba8527fc9c21 = undefined;\r\n                            \r\n                            $('#box_f7337065-180f-475a-8b10-ba8527fc9c21 ul:first').superfish({\r\n                                autoArrows: false,\r\n                                onShow: function() {    \r\n                                  if (typeof bannerbox_f7337065180f475a8b10ba8527fc9c21 != 'undefined') {\r\n                                    $('#box_f7337065-180f-475a-8b10-ba8527fc9c21 .vc_banner_placeholder').empty();\r\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f7337065180f475a8b10ba8527fc9c21.code);\r\n                                    incrementAdvImpression(bannerbox_f7337065180f475a8b10ba8527fc9c21.id);\r\n                                    storeAdvImpression();\r\n                                  }else {\r\n                                    $(this).find('.vc_banner_placeholder').remove();\r\n                                  }\r\n                                }\r\n                            });\r\n                        <\/script>\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_f7337065-180f-475a-8b10-ba8527fc9c21').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_menu_footer\" id=\"box_b0475bb8-7a6d-4d9e-8b8d-f2bcebe4bd6b\">\r\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_10442 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_10074 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10074/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_10073 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10073/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_10076 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10076/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_11737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/11737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_10970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_10077 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10077/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_10958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/10958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_b0475bb8-7a6d-4d9e-8b8d-f2bcebe4bd6b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk --></body>
</html>