

<!DOCTYPE html>
<html>
    <head>
        <title>Focacce d'Italia. Il giro d'Italia in 14.... focacce!  - Radio Monte Carlo</title>
<meta name="description" content="Una tradizione che accomuna proprio tutti, da nord a sud. Ecco le focacce pi&ugrave; buone d'Italia" />
<meta name="Keywords" content="focaccia,focaccia pugliese,focaccia ligure,focaccia genovese,focacce d'Italia" />
<meta name="news_keywords" content="focaccia,focaccia pugliese,focaccia ligure,focaccia genovese,focacce d'Italia" />
<meta name="sections" content="News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1426152590000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1426152590000" type="image/x-icon" />
<!-- https://www.radiomontecarlo.net/ %> -->
<!-- https://www.radiomontecarlo.net// %> -->
<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Focacce d'Italia. Il giro d'Italia in 14.... focacce! "      >
<meta property="og:description" content="Una tradizione che accomuna proprio tutti, da nord a sud. Ecco le focacce pi&ugrave; buone d'Italia">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/1560428675555.jpg--focacce_d_italia__il_giro_d_italia_in_15_____focacce_.jpg?1560428675000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@rmc_official">
<meta property="twitter:creator" content="@rmc_official">
<meta property="twitter:title" content="Focacce d'Italia. Il giro d'Italia in 14.... focacce! ">
<meta property="twitter:description" content="Una tradizione che accomuna proprio tutti, da nord a sud. Ecco le focacce pi&ugrave; buone d'Italia">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.html">
<meta property="twitter:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/1560428675555.jpg--focacce_d_italia__il_giro_d_italia_in_15_____focacce_.jpg?1560428675000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.radiomontecarlo.net/resizer/600/315/true/1560428675555.jpg--focacce_d_italia__il_giro_d_italia_in_15_____focacce_.jpg?1560428675000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.html" /><meta property="articleID" content="248489">
    <meta property="datePublished" content="2019-06-13T13:37:0Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 34;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Focacce d\'Italia. Il giro d\'Italia in 14.... focacce! ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-06-13 15:37';
virtualcmsPageInfo.article.author = 'Veronica Besana';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/news/news/248489/focacce-d-italia-il-giro-d-italia-in-14-focacce.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1518697558000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<link rel="stylesheet" type="text/css" media="print" href="/includes/layout/preset_widget/default/article_print.css" />

<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>



<!--to hang a class to html that allows to style the cases in which the "position:sticky" property is not supported-->
<script>
/*! modernizr 3.6.0 (Custom Build) | MIT * 
 * https://modernizr.com/download/?-csspositionsticky-setclasses !*/ 
!function(e,n,s){function t(e,n){return typeof e===n}function o(){var e,n,s,o,a,i,f;for(var c in r)if(r.hasOwnProperty(c)){if(e=[],n=r[c],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(s=0;s<n.options.aliases.length;s++)e.push(n.options.aliases[s].toLowerCase());for(o=t(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],f=i.split("."),1===f.length?Modernizr[f[0]]=o:(!Modernizr[f[0]]||Modernizr[f[0]]instanceof Boolean||(Modernizr[f[0]]=new Boolean(Modernizr[f[0]])),Modernizr[f[0]][f[1]]=o),l.push((o?"":"no-")+f.join("-"))}}function a(e){var n=c.className,s=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");n=n.replace(t,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(n+=" "+s+e.join(" "+s),u?c.className.baseVal=n:c.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}var l=[],r=[],f={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var s=this;setTimeout(function(){n(s[e])},0)},addTest:function(e,n,s){r.push({name:e,fn:n,options:s})},addAsyncTest:function(e){r.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var c=n.documentElement,u="svg"===c.nodeName.toLowerCase(),p=f._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];f._prefixes=p,Modernizr.addTest("csspositionsticky",function(){var e="position:",n="sticky",s=i("a"),t=s.style;return t.cssText=e+p.join(n+";"+e).slice(0,-e.length),-1!==t.position.indexOf(n)}),o(),a(l),delete f.addTest,delete f.addAsyncTest;for(var m=0;m<Modernizr._q.length;m++)Modernizr._q[m]();e.Modernizr=Modernizr}(window,document);
    
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->





<!-- cookies --->
<script>

/*al click del bottone ACCETTA di quantcast, si accetta anche i cookies del cms
$(document).on("click","#qcCmpButtons button.qc-cmp-button", function(event){
   event.preventDefault();
   window.__cmpui("setAndSaveAllConsent",!0);
   acceptAllCookies();
   document.location.reload(true);
});*/

/*allo scroll della pagina si accetta i cookie di quantcast e anche i cookies del cms
$( window ).scroll(function() {
   if($(this).scrollTop()>0 && (! $("body").hasClass("drag_and_drop")) && $("body").hasClass("qc-cmp-ui-showing") ){
     window.__cmpui("setAndSaveAllConsent",!0);
     acceptAllCookies();
     location.reload();
   }
});  */
</script>

<!-- End cookies--->


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=248489&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=248489&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1549901819000" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1510049279000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_new_article_css.jsp?v=1557151840000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1508339731000" media="print">
                
    </head>
    <body class="rmc macrosection_canale_rmc section_news ">
        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1545400798000" /><div class="banner_background_cont">
    
        
        
      
      
      
</div>

<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    var className="background";
    //var className="";
    var bannerLength = $(".banner_background_cont").find(".hmads_1x1 .s1x1-1").length;
    
    if ( bannerLength ) {
        $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      







<style>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</style>


<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
				$(".navbar-fixed-top").removeClass("hidden")
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
				$(".navbar-fixed-top").addClass("hidden")
			}
		});
	});
</script>

<nav class="navbar navbar-fixed-top hidden">
    <div class="container-fluid vc_heading">
        <div class="navigation_fixed_scroll">
        
            <script type="text/javascript">
                $(document).ready(function() {
                    $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_fixed form');
                    $('.icon_ricerca').click(function() {
        
                        $('.strip_cerca_fixed > form').show().animate({
                            width: "250px"
                        }, 400).css('display', 'inline');
                        $(".strip_cerca_fixed > .cerca_campo_text > input").focus();
                        stop();
                        $('.strip_cerca_fixed').focusout(function() {
                            setTimeout(function() {
                                $(".strip_cerca_fixed > form").animate({
                                    width: "0px",
                                    opacity: "hide"
                                }, 600).hide(0);
                            }, 500);
                            return false;
                        });
                    });
                    return false;
                });
            </script>
            <div class="container_nav_fixed vc_hidden_print"> 
                <div class="row">
                    <div class="col-xs-10">
                    	

    <div class="logo vc_logo_small">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 35px;"  alt="Home" title="Home" src="images/icon_crown.png?v=1527175354000" />
        </a>
    </div>

                        
        
                    <div class="menu vc_main_menu vc_menu_fixed" id="box_9b28560b-223d-4d72-a05e-b342b59308a4">
                    <ul class="menu_1">
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
<li class="home sezione_1 index">
<a  href="https://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news attivo selezionato sezione_34 ">
<a  href="https://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte sezione_1806 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="https://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="https://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="radiomag sezione_1972 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1972/radiomag"  >
<span>RadioMag</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="https://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6c893e8ef6e64af4a3435c46efe23b17 = undefined;
                            
                            $('#box_9b28560b-223d-4d72-a05e-b342b59308a4 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6c893e8ef6e64af4a3435c46efe23b17 != 'undefined') {
                                    $('#box_9b28560b-223d-4d72-a05e-b342b59308a4 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6c893e8ef6e64af4a3435c46efe23b17.code);
                                    incrementAdvImpression(bannerbox_6c893e8ef6e64af4a3435c46efe23b17.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                    <div class="col-xs-2">
                        
<div class="cerca vc_search_header null" id="cerca66b8fa9f-dcec-43b8-814c-7ed8e665daca" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca66b8fa9f-dcec-43b8-814c-7ed8e665daca input[name="q"]').example(' ');
      
      $('#cerca66b8fa9f-dcec-43b8-814c-7ed8e665daca form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca66b8fa9f-dcec-43b8-814c-7ed8e665daca input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                </div>
        	</div>
        </div><!--navigation_fixed_scroll-->
    </div>
</nav>


    <!-- NanoPress bar-->
    <div class="container-fluid vc_z999 vc_bg_grey_light vc_hidden_print"> 
        <div class="row">
            <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
            
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->

    <div class="container-fluid vc_heading vc_z9999">
        <div class="row">
            <div class="col-xs-7 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1527175687000" />
        </a>
    </div>

            </div>
            <div class="col-xs-5 vc_hidden_print">
                <div class="pull-right">
                    <div class="spacer t_45"></div>

                    


<div id="dc026588-dd24-4e6c-8653-20cc9d835e23"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"248489","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#dc026588-dd24-4e6c-8653-20cc9d835e23').html(data);
            $('#dc026588-dd24-4e6c-8653-20cc9d835e23 > div.login').unwrap()
        }
    });
    </script>
                    
<script id="vc_user_controls_logged-0ff9e829-eb5f-4a8d-a47a-0246d3c26780" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0ff9e829-eb5f-4a8d-a47a-0246d3c26780" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">login </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-0ff9e829-eb5f-4a8d-a47a-0246d3c26780"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0ff9e829-eb5f-4a8d-a47a-0246d3c26780');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0ff9e829-eb5f-4a8d-a47a-0246d3c26780').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0ff9e829-eb5f-4a8d-a47a-0246d3c26780').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search_header null" id="cerca553c45ce-c628-4515-a89e-bf995687097c" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca553c45ce-c628-4515-a89e-bf995687097c input[name="q"]').example(' ');
      
      $('#cerca553c45ce-c628-4515-a89e-bf995687097c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca553c45ce-c628-4515-a89e-bf995687097c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
    <div class="container-fluid vc_z999 vc_bg_grey vc_hidden_print">
        <div class="row">
            <div class="col-xs-10">
                <div class="row">
                    
        
                    <div class="menu vc_main_menu null" id="box_e89ca21b-d00d-4f0f-b59f-d5dcef37f67b">
                    <ul class="menu_1">
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
<li class="home sezione_1 index">
<a  href="https://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news attivo selezionato sezione_34 ">
<a  href="https://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte sezione_1806 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="https://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="https://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="radiomag sezione_1972 ">
<a  href="https://www.radiomontecarlo.net/sezioni/1972/radiomag"  >
<span>RadioMag</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="https://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_ebcb7730200d4bbeb211b3bfcbc26c9b = undefined;
                            
                            $('#box_e89ca21b-d00d-4f0f-b59f-d5dcef37f67b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ebcb7730200d4bbeb211b3bfcbc26c9b != 'undefined') {
                                    $('#box_e89ca21b-d00d-4f0f-b59f-d5dcef37f67b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ebcb7730200d4bbeb211b3bfcbc26c9b.code);
                                    incrementAdvImpression(bannerbox_ebcb7730200d4bbeb211b3bfcbc26c9b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div><!--row-->
            </div>
            <div class="col-xs-2">
                <div class="pull-right">
                    
<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo"  target="_blank">
              <img src="upload/1519056089961.png" alt="1519056089961" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://plus.google.com/+radiomontecarlo"  target="_blank">
              <img src="upload/1519056108976.png" alt="1519056108976" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official"  target="_blank">
              <img src="upload/1519056122203.png" alt="1519056122203" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/"  target="_blank">
              <img src="upload/1519056137704.png" alt="1519056137704" title="">
              </a>
        </div><!-- CACHED -->

                </div>
            </div>
        </div><!--row-->
    </div><!--container-->



    <div class="container-fluid">
        <div class="row">
            <div class="vc_cont_article_header null">
    


    <div class="vc_article_header vc_article vc_theme_default vc_article_header_full">
    
            <div class="multimedia articolo" id="multimedia_9d21d12c-4fab-4034-9c1e-f8f8f1bf4b5f">                
            <meta itemprop="thumbnailUrl" content="https://www.radiomontecarlo.net/resizer/1050/-1/true/1560428675555.jpg--focacce_d_italia__il_giro_d_italia_in_15_____focacce__.jpg?1560428675000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Focacce d'Italia. Il giro d'Italia in 15.... focacce! " src="resizer/1050/-1/true/1560428675555.jpg--focacce_d_italia__il_giro_d_italia_in_15_____focacce__.jpg?1560428675000" alt="Focacce d'Italia. Il giro d'Italia in 15.... focacce! "  width="1050" />
                        
                    </div>
                </div>
    </div>  


    


    <div class="vc_cont_header vc_article_header vc_article vc_theme_default ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Focacce d'Italia. Il giro d'Italia in 14.... focacce! </h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Una tradizione che accomuna proprio tutti, da nord a sud. Ecco le focacce più buone d'Italia</h2>
    </div>  


</div>



<script type="text/javascript">
    var contMultimedia = $(".vc_cont_article_header");
    // if the multimedia is a video push the remove the absolute position to the vc_cont_header
    if( contMultimedia.find(".multimedia.video").length > 0 || contMultimedia.find(".multimedia .foto_articolo img").length == 0 ) {
        
        contMultimedia.find(".vc_cont_header").addClass("container").removeClass("vc_cont_header");
        contMultimedia.find(".container").removeClass("vc_theme_default");
        
        // add style to pretitle to align it at left
        $(".vc_article_header .occhiello_articolo").css({"float":"left"});
        
    }
    
    //to first scroll change height of article image
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 10) {
			    $(".vc_article_header .foto_articolo").addClass("vc_multimedia")
			}

			else if(scrolltop <= 180) {
				$(".vc_article_header .foto_articolo").removeClass("vc_multimedia")
			}
		});
	});
	
	//if is a video content, not be full
    $(document).ready(function(){
        /* hide the vc_cont_tags_event if the content is not a event */
        if(virtualcmsPageInfo.article.type === "video"){
            $(".vc_cont_article_header").addClass("container")
        }
    });
    
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
        </div><!--row-->
    </div><!--container-fluid-->

    <div class="container">
        <div class="row">
            
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller null" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(693);</script>
</div>
      
      
      
        </div><!--row-->
    </div><!--container-->

    <div class="container vc_mb_meno40">
        <div class="row">      
            <div class="col-xs-8 col-print-12"> 
                <div class="row">
                    <div class="col-xs-12">
                        <div class="spacer t_30"></div>

                        <div class="row">
                            <div class="col-xs-1 vc_hidden_print">
                                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 248489 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_article_share"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 343,
        tagsBar    = $(".vc_fixed_marker").offset().top-630;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                            </div>
                            <div class="col-xs-11 cont_vc_article_body_text">
                                


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Regione che vai, <strong>focaccia</strong> che trovi. In Italia c’&egrave; chi la preferisce soffice e ben lievitata, chi invece la sforna croccante e dal sapore pi&ugrave; rustico, ma ogni regione vanta una focaccia dalla ricetta tipica ed esclusiva, quanto gustosa.&nbsp;</p> 
<p>E' <strong>lo street food per eccellenza</strong> e non assaggiarle tutte &egrave; davvero un peccato, anche perch&eacute; le occasioni sono davvero innumerevoli. Che aprano un <strong>pranzo,</strong> siano <strong>stuzzichino</strong> per accompagnare un happy hour o una <strong>merenda</strong> per placare la fame a qualsiasi orario, le focacce sono nella nostra penisola un'immancabile tradizione che risale persino a prima che venisse inventato il classico pane.&nbsp;</p> 
<p>Il nome <strong>focaccia</strong> deriva infatti da <em>focus,</em> archetipo dei cibi cotti sul fuoco e, a dispetto di qualsiasi crisi o moda del momento, rimane sua la vetta della classifica del &quot;mangiare all'italiana&quot;. E no, non pu&ograve; competere neppure con la pizza, che negli ultimi tempi &egrave; preda di complicate declinazioni gourmet, che ne fanno sempre pi&ugrave; spesso un piatto da ristoranti di lusso.</p> 
<p>La focaccia, da parte sua, che venga chiamata&nbsp;<em>schiacciata</em> o <em>fugassa,</em> comunque venga farcita rimane il simbolo per eccellenza del<strong> cibo semplice, genuino e versatile</strong>.</p> 
<p>Partiamo allora attraverso l'Italia, <strong>alla scoperta delle focacce pi&ugrave; celebri</strong>:&nbsp;</p> 
<p><strong>Genovese</strong></p> 
<p>I veri amatori la <em>&quot;f&uuml;gassa&quot;</em> la accompagnano al cappuccino, ma &egrave; perfetta anche per l'aperitivo. Lievitata alla perfezione e oliata rigorosamente con extravergine a filo, &egrave; considerata talmente preziosa da essere tutelata da un Consorzio dedicato.</p> 
<p><strong></strong></p> 
<p><strong>Con le cipolle</strong></p> 
<p>A proposito di colazione, gli operai dei quartieri pi&ugrave; popolari di Genova non potevano far a meno della &quot;<em>fug&agrave;ssa co-e &ccedil;i&ograve;ule</em>&quot;, economica e nutriente.<br />Accompagnata con un bicchiere di vino bianco non potr&agrave; deludere le vostre aspettative.</p> 
<p><strong></strong></p> 
<p><strong>Di Recco</strong></p> 
<p>E' famosa in tutto il mondo, ma solo nei&nbsp;comuni compresi nel Consorzio della IGP pu&ograve; essere chiamata cos&igrave;. <br />La sua ricetta &egrave; tanto semplice quanto prelibata:&nbsp;formaggio fresco, che sia crescenza o stracchino, basta che si sciolga appena fra due dischi di farina di grano tenero e qualche goccio d’olio extravergine a completare.&nbsp;</p> 
<p><strong></strong></p> 
<p><strong>Focaccia di Susa</strong></p> 
<p>In Piemonte la focaccia &egrave; dolce, ma non troppo. La <em>&quot;fujasa&quot;</em> &egrave; croccante all'esterno ma morbida internamente e avvolta in uno strato di zucchero caramellato che ricorda la tipica creme brul&eacute;e transalpina.</p> 
<p><strong></strong></p> 
<p><strong>Cecina</strong></p> 
<p>Il suo nome viene dalla farina di ceci trasformata in una focaccia bassa e croccante, con pepe in abbondanza sulla superficie.<br />A differenza delle precedenti, questo impasto diffuso soprattutto tra Toscana e Liguria&nbsp;si mangia dentro il francesino.<br />A Livorno &egrave; chiamata torta di ceci o semplicemente torta.&nbsp;</p> 
<p><strong></strong></p> 
<p><strong>Schiacciata toscana</strong></p> 
<p>La versione classica &egrave; crostosa con un interno di mollica, proprio come il pane schiacciato, con sale fino e olio extravergine, ma in Toscana si trova anche la versione dolce o col sale in grani.</p> 
<p><strong></strong></p> 
<p><strong>Schiacciata con uva</strong></p> 
<p>Non poteva che venire dalle colline del Chianti questa prelibatezza autunnale fatta con&nbsp;pasta di pane &quot;sciapo&quot; ben lievitata, olio extravergine toscano, zucchero e l'uva del vitigno. I veri intenditori per&ograve; aggiungono&nbsp;noci e rosmarino soffritti, prima di impastare e infornare.</p> 
<p><strong></strong></p> 
<p><strong>Pizza bianca romana</strong></p> 
<p>Il suo impasto morbidissimo preparato con acqua, farina 00, lievito, sale, zucchero, strutto o extravergine di oliva si adatta ai palati pi&ugrave; semplici, che la accompagnano con la mortadella, ma anche al gusto raffinato di chi la preferisce&nbsp;con fichi e prosciutto crudo.</p> 
<p><strong></strong></p> 
<p><strong>Strazzata lucana</strong></p> 
<p>Come suggerisce il suo nome, &egrave; nata per essere strappata con le mani, nonostante le occasioni in cui veniva originariamente consumata fossero matrimoni e cerimonie. Si presenta con la forma di un ciambellone fatto di&nbsp;acqua, lievito, farina, pepe nero macinato e origano oppure con l'aggiunta di strutto e piccoli pezzi di lardo.&nbsp;</p> 
<p><strong></strong></p> 
<p><strong>Focaccia barese</strong></p> 
<p>Alla base l'impasto &egrave; fatto con&nbsp;farina, acqua, lievito e sale,&nbsp;cotto al forno o alla brace e condito con olive verdi baresane e pomodorini. Poi, nonostante sia anch'essa tutelata da un consorzio, le varianti sono diverse, a partire dall'altezza.&nbsp;<br />L'importante &egrave; che i&nbsp;bordi siano sempre, rigorosamente croccanti.</p> 
<p><strong></strong></p> 
<p><strong>Puccia</strong></p> 
<p>Dal Salento con furore, l'emblema del moderno street food ha conquistato fama internazionale. In Puglia se ne trovano varie interpretazioni, ma la pi&ugrave; antica (e golosa!)&nbsp;&egrave; &quot;<em>l’uliata</em>&quot;, la puccia pi&ugrave; piccola con olive in salamoia nell’impasto.</p> 
<p><strong></strong></p> 
<p><strong>Sfincione</strong></p> 
<p>Pomodoro, acciughe, origano, cipolla e caciocavallo su una pasta lievitata e particolarmente morbida, con un&nbsp;filo d'olio messo a crudo appena sfornato.<br /> A Palermo colui che la prepara &egrave; lo &quot;sfincionaro&quot;,&nbsp;venditore ambulante specializzato, ma lo si trova anche nei pi&ugrave; comuni panifici.&nbsp;</p> 
<p><strong></strong></p> 
<p><strong>Focaccia messinese</strong></p> 
<p>E' probabilmente la focaccia pi&ugrave; ricca d'Italia e arriva da Messina. Condita con&nbsp;scarola, mozzarella, pomodoro e acciughe su una pasta di acqua farina e lievito:&nbsp;un mix incredibile di consistenze e sapori, preparato in forno a legna.</p> 
<p><strong></strong></p> 
<p><strong>Su mustazzeddu</strong></p> 
<p>Specialit&agrave; sarda che si prepara da una pasta di pane lievitata (a volte con lievito di birra), con una farcitura a base di pomodoro e basilico.&nbsp;<br />E'&nbsp;originaria del Sulcis Iglesiente ma nelle diverse zone dell'isola la si pu&ograve; trovare con o senza aglio o basilico, con l'origano o ancora con alcuni pomodori gi&agrave; amalgamati all'impasto madre.</p> 
<p></p> 
<p>A voi la scelta!&nbsp;</p> 
<p></p> 
<p></p> 
<p>Foto di&nbsp;arifarca&nbsp;da&nbsp;Pixabay&nbsp;</p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                            </div>        
                        </div><!--row-->
                        <div class="spacer vc_fixed_marker"></div>

                        

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=focaccia&idcanale=1">focaccia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=focaccia pugliese&idcanale=1">focaccia pugliese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=focaccia ligure&idcanale=1">focaccia ligure</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=focaccia genovese&idcanale=1">focaccia genovese</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=focacce d\'Italia&idcanale=1">focacce d\'Italia</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
                        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_theme_variant vc_txt_xs box_19c5d6d5-176a-4eca-bb04-ecdef63efd41\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/news/248231/focaccia-ligure-o-focaccia-pugliese-ecco-qual-e-la-piu-buona.html\"><img alt=\"La focaccia pi&ugrave; buona d&rsquo;Italia &egrave; barese!\" title=\"La focaccia pi&ugrave; buona d&rsquo;Italia &egrave; barese!\" src=\"https://www.radiomontecarlo.net/resizer/100/100/true/1558965772436.jpg--.jpg?1558965772000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/news/248231/focaccia-ligure-o-focaccia-pugliese-ecco-qual-e-la-piu-buona.html\">Focaccia ligure o focaccia pugliese? Ecco qual &egrave; la pi&ugrave; buona<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_19c5d6d5-176a-4eca-bb04-ecdef63efd41').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    </div>
                </div><!--row-->
            </div>
            
            <!--right column-->
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_40"></div>


        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(694);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_webradio_column vc_slider" id="box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/22/webradio"><span>WEB RADIO</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda radiomontecarlofm RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm"><img alt="Radio Monte Carlo FM" title="Radio Monte Carlo FM" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016215066.jpg--.jpg?1542016215000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm">Radio Monte Carlo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/80/80/true/1547639104646.jpg--.jpg?1547639105000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge">Radio Monte Carlo <br />VIP Lounge</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/80/80/true/1548070392517.jpg--.jpg?1548070392000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1238/rmc-hits">Radio Monte Carlo Hits</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550132994165.jpg--.jpg?1550132994000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/478/rmc-italia">Radio Monte Carlo Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/80/80/true/1548070442081.jpg--.jpg?1548070442000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story">Monte Carlo Nights Story</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/80/80/true/1543413463383.jpg--.jpg?1543413463000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/480/rmc-great-artists">Radio Monte Carlo <br />Great Artists</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550223213223.jpg--.jpg?1550223213000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio">RMC BUDDHA-BAR <br />Monte Carlo / Radio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/80/80/true/1552399501183.jpg--.jpg?1552399501000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1979/radio-monte-carlo-disco-funk">Radio Monte Carlo Disco Funk</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/80/80/true/1543412975974.jpg--.jpg?1543412976000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/484/rmc-80">Radio Monte Carlo 80</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/80/80/true/1543413002908.jpg--.jpg?1543413002000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/485/rmc-90">Radio Monte Carlo 90</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016136263.jpg--.jpg?1542016136000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/483/rmc-love-songs">Radio Monte Carlo <br />Love Songs</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550223333160.jpg--.jpg?1550223333000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1898/romantic-rock">Radio Monte Carlo Romantic Rock</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/80/80/true/1548070208709.jpg--.jpg?1548070208000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1960/rmc-cool">Radio Monte Carlo Cool</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550223295869.jpg--.jpg?1550223296000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/481/rmc-new-classics">Radio Monte Carlo <br />New Classics</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016157330.jpg--.jpg?1542016157000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/486/rmc-marine">Radio Monte Carlo Marine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda radiomontecarloacoustci RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1911/radio-monte-carlo-acoustic"><img alt="RMC Sensual Rock" title="RMC Sensual Rock" src="https://www.radiomontecarlo.net/resizer/80/80/true/1544522906164.jpg--.jpg?1544522906000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1911/radio-monte-carlo-acoustic">Radio Monte Carlo Acoustic</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016084525.jpg--.jpg?1542016084000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1917/rmc-lady">Radio Monte Carlo Lady</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1918/rmc-next"><img alt="RMC Next" title="RMC Next" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016178549.jpg--.jpg?1542016178000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1918/rmc-next">Radio Monte Carlo Next</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1923/rmc-party"><img alt="RMC Party" title="RMC Party" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016238439.jpg--.jpg?1542016238000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1923/rmc-party">Radio Monte Carlo Party</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016274241.jpg--.jpg?1542016274000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1947/running-radio">Radio Monte Carlo Running</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos21 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016059520.jpg--.jpg?1542016059000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1949/gym-radio">Radio Monte Carlo Fitness</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos22 scheda amorlatino RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1954/amor-latino"><img alt="Amor Latino" title="Amor Latino" src="https://www.radiomontecarlo.net/resizer/80/80/true/1542016111883.jpg--.jpg?1542016111000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1954/amor-latino">Radio Monte Carlo <br />Latin In Love</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/80/80/true/1549551005652.jpg--.jpg?1549551005000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1978/radio-monte-carlo-voyage-voyage">Radio Monte Carlo Voyage Voyage</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos24 scheda rmcduets RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1280/rmc-duets"><img alt="RMC Duets" title="RMC Duets" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550223256402.jpg--.jpg?1550223256000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1280/rmc-duets">Radio Monte Carlo Duets</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos25 scheda radiobau RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1293/radio-bau"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="https://www.radiomontecarlo.net/resizer/80/80/true/1421338544159.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1293/radio-bau">Radio <br />Bau &amp; Co</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550668316611.jpg--.jpg?1550668316000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani">Mina: Ieri Oggi e Domani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="https://www.radiomontecarlo.net/resizer/80/80/true/1550668286688.jpg--.jpg?1550668286000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/490/music-star-giorgia">Music Star Giorgia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael"><img alt="rmc" title="rmc" src="https://www.radiomontecarlo.net/resizer/80/80/true/1482842549185.jpg--.jpg?1482842551000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael">Music Star George Michael</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="https://www.radiomontecarlo.net/resizer/80/80/true/1421338387957.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele">Music Star Pino Daniele</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="https://www.radiomontecarlo.net/resizer/80/80/true/1421338218473.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/sezioni/489/music-star-coldplay">Music Star Coldplay</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d .punti_slide'
                   
               });
           
               $('#box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e1709d7c-7b9e-49da-bb19-c760c52c0f6d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="text_edit vc_textedit_title_box vc_textedit">
    <p class="text " >Now on air</p>
</div>

<div class="vc_box_onair_column">
    
<div class="onair_preview" onclick="location.href='/sezioni/476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_preview.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(695);</script>
</div>
      
      
      


        
        
      
      
      



    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_grey null" id="b9ec763c-4fe7-455f-90be-52244044040e">
        <div class="cont">
        <p class="occhiello_titolo"><span>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/news/248455/in-sardegna-il-villaggio-piu-bello-ditalia-secondo-la-cnn.html">In Sardegna il villaggio pi&ugrave; bello d’Italia, secondo la Cnn!</a></p>
            </div><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/news/248455/in-sardegna-il-villaggio-piu-bello-ditalia-secondo-la-cnn.html"><img alt="Un paesino sardo tra i villaggi pi&ugrave; belli d&rsquo;Italia secondo la Cnn!" title="Un paesino sardo tra i villaggi pi&ugrave; belli d&rsquo;Italia secondo la Cnn!" src="https://www.radiomontecarlo.net/resizer/130/70/true/1560258057626.jpg--.jpg?1560258060000" /></a></div>
            </div><div class="box pos2 articolo"><div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/news/248452/la-scuola-e-finita-e-se-i-ragazzi-ricevessero-una-lettera-come-questa.html">La scuola &egrave; finita: e se i ragazzi ricevessero una lettera come questa?</a></p>
            </div><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/news/248452/la-scuola-e-finita-e-se-i-ragazzi-ricevessero-una-lettera-come-questa.html"><img alt="La scuola &egrave; finita: e se i ragazzi ricevessero una lettera come questa?" title="La scuola &egrave; finita: e se i ragazzi ricevessero una lettera come questa?" src="https://www.radiomontecarlo.net/resizer/130/70/true/1560252399876.jpg--.jpg?1560252399000" /></a></div>
            </div><div class="box pos3 articolo"><div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/extra/242791/quando-gli-oggetti-vintage-valgono-una-fortuna-ne-possedete-qualcuno.html">Quando gli oggetti vintage valgono una fortuna: ne possedete qualcuno?</a></p>
            </div><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/extra/242791/quando-gli-oggetti-vintage-valgono-una-fortuna-ne-possedete-qualcuno.html"><img alt="Quando gli oggetti vintage valgono una fortuna: ne possedete qualcuno?" title="Quando gli oggetti vintage valgono una fortuna: ne possedete qualcuno?" src="https://www.radiomontecarlo.net/resizer/130/70/true/1520855516494.jpg--.jpg?1520855516000" /></a></div>
            </div><script type="text/javascript">var divs=$('#b9ec763c-4fe7-455f-90be-52244044040e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#b9ec763c-4fe7-455f-90be-52244044040e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
      
      
      
            </div>
        </div><!--row-->
        
    </div><!--container-->
    
    <div class="container-fluid vc_bg_grey vc_bt_meno40 vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_grey">
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related_tag vc_txt_m vc_theme_default vc_social_icon vc_slider box_4bc07918-556f-4b31-9ae3-8fbaecb4f6ed\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span>Leggi anche<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/per-gioco-e-videogioco/222993/natale-2016-i-regali-tecnologici-da-comprare-per-se.html\"><img alt=\"CucinaBarilla\" title=\"CucinaBarilla\" src=\"https://www.radiomontecarlo.net/resizer/374/485/true/1481796719394.jpg--.jpg?1481796721000\" /><\/a><\/div><div class=\"cont2\"><p class=\"occhiello\">UN&rsquo;IDEA OGNI GIORNO, FINO AL 23 DICEMBRE.<\/p><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/per-gioco-e-videogioco/222993/natale-2016-i-regali-tecnologici-da-comprare-per-se.html\">Natale 2016: I regali tecnologici da comprare per s&eacute;.<\/a><\/h2><\/div><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"cont\"><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/news/215461/la-focaccia-genovese-in-versione-vegana-arriva-al-supermercato--.html\"><img alt=\"La focaccia genovese in versione vegana arriva al supermercato\" title=\"La focaccia genovese in versione vegana arriva al supermercato\" src=\"https://www.radiomontecarlo.net/resizer/374/485/true/1469808943382.jpg--.jpg?1469808946000\" /><\/a><\/div><div class=\"cont2\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/news/215461/la-focaccia-genovese-in-versione-vegana-arriva-al-supermercato--.html\">La focaccia genovese in versione vegana arriva al supermercato<\/a><\/h2><\/div><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_4bc07918-556f-4b31-9ae3-8fbaecb4f6ed').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
<div class="spacer b_meno40"></div>

<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1542189075000" />

        
        
      
      
      
    


    <div class="container-fluid vc_bg_white vc_hidden_print">
        <div class="row">
            

<script type="text/javascript">
    $('#box_6d678a66-2b71-4e1b-9674-1c1f7320b5f2').css('visibility','visible');
</script>    

        </div><!--row-->
    </div><!--container-->
    



<div class="container-fluid vc_bg_black vc_hidden_print">    
    <div class="row">
        <div class="col-xs-12 vc_bg_footer"></div>
        <div class="col-xs-12">
            

    <div class="logo vc_logo_footer null">
        <a href="https://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1527175687000" />
        </a>
    </div>

            

<div class="copyright vc_footer_copyright null">
        
         <p></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
  
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_darkblue">
            <div class="row">
                <div class="col-xs-10 vc_copyright_left">
                    <div class="vc_textedit_footer_copyright">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >R M C ITALIA S.P.A.</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Via Principe Amedeo, 2 — 20121 MILANO
P.I. 08745900152
Iscrizione Reg. Imprese di Milano n° 08745900152
Capitale Sociale: € 1.100.000,00</p>
</div>

    <hr class="vc_textedit_footer_copyright_border">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >WWW.RADIOMONTECARLO.NET</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Testata registrata al Tribunale di Milano11/07/2008 al n. 454</p>
</div>

</div><!--vc_textedit_footer_copyright-->
                </div><!--col-xs-9-->
                <div class="col-xs-2 vc_copyright_right">
                    <div class="vc_footer_text_siae">
    <div class="text_edit vc_footer_text_siae_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_footer_text_siae_text">
    <p class="text " >167/I/04-293</p>
</div>

</div><!--vc_footer_text_siae-->
                   
                </div><!--col-xs-3-->
            </div><!---row-->
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_black">
            
        
                    <div class="menu vc_menu_footer" id="box_a28945c1-45ca-4eb5-ae1b-3e8aea99b929">
                    <ul class="menu_1">
<li class="cookies-policy sezione_442 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_74 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/74/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="privacy-app-mobile-rmc sezione_75 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc"  ><span>Privacy App Mobile RMC</span></a>
</li>
<li class="regolamenti sezione_73 ">
<a  href="https://www.radiomontecarlo.net/sezioni/73/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_76 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/76/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_1737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/1737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_77 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/77/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=248489" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_a28945c1-45ca-4eb5-ae1b-3e8aea99b929\">\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_442 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_74 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/74/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-app-mobile-rmc sezione_75 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc\"  ><span>Privacy App Mobile RMC<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_73 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/73/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_76 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/76/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_1737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_77 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/77/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_a28945c1-45ca-4eb5-ae1b-3e8aea99b929').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <script type="text/javascript">
        function _basicNielsenCall(url, contentGroup) {
        var _img = $('<img id="ttt" />');
        _img.attr(
                'src',
                '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
                + encodeURIComponent(url).replace(/\%2F/g, '/')
                + '%26refresh_ce-awe&rnd='
                + Math.random()
                );
        _img.attr('alt', '')
                .attr('border', '0')
                .attr('height', '1')
                .attr('width', '1')
                .attr('style', 'display:none;');

        $('#nielsenCall').append(_img);

        var contentGroupValue = contentGroup || { 1 : "Gruppo Finelco", 2 : "RMC.it", 3 : "News"};        
    }
    </script><!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};

// // creazione oggetto webtrekk dentro al quale verranno inseriti i dati da inviare a mediaset 
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->

</script></body>
</html>