

<!DOCTYPE html>
<html>
    <head>
        <title>32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo - Radio Monte Carlo</title>
<meta name="description" content="Entra nel Guinness dei primati l'arancino pi&ugrave; grande del mondo: una delizia di oltre 32 chili, donata in beneficenza" />
<meta name="Keywords" content="arancino più grande del mondo,si dice arancina o arancino,arancini,catania,palermo" />
<meta name="news_keywords" content="arancino più grande del mondo,si dice arancina o arancino,arancini,catania,palermo" />
<meta name="sections" content="Extra" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1567412830000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1567412830000" type="image/x-icon" />

<base href="https://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo"      >
<meta property="og:description" content="Entra nel Guinness dei primati l'arancino pi&ugrave; grande del mondo: una delizia di oltre 32 chili, donata in beneficenza">
<meta property="og:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/GettyImages-165287139-1570443946479.jpg--32_chili_di_bonta__ecco_l_arancino_piu_grande_del_mondo.jpg?1570443947000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@radiomontecarlo_official">
<meta property="twitter:creator" content="@radiomontecarlo_official">
<meta property="twitter:title" content="32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo">
<meta property="twitter:description" content="Entra nel Guinness dei primati l'arancino pi&ugrave; grande del mondo: una delizia di oltre 32 chili, donata in beneficenza">
<meta property="twitter:url" content="https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html">
<meta property="twitter:image" content="https://www.radiomontecarlo.net/resizer/600/315/true/GettyImages-165287139-1570443946479.jpg--32_chili_di_bonta__ecco_l_arancino_piu_grande_del_mondo.jpg?1570443947000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.radiomontecarlo.net/resizer/600/315/true/GettyImages-165287139-1570443946479.jpg--32_chili_di_bonta__ecco_l_arancino_piu_grande_del_mondo.jpg?1570443947000" />
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html" /><meta property="articleID" content="249685">
    <meta property="datePublished" content="2019-10-07T10:27:36Z">
<link rel="amphtml" href="https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html","mainEntityOfPage":"https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html","headline":"32 chili di bontà: ecco l'arancino più grande del mondo","text":"Quando si dice \"una grande delizia\"... Pesa infatti quasi 33 chili (per l'esattezza, 32,7 chili) il colossale arancino preparato a Catania per entrare nel Guinness dei Primati. Obiettivo centrato: l'immenso bocconcino può adesso vantarsi del titolo di arancino più grande del mondo. A preparare questa tipica specialità siciliana (si tratta di una palla di riso dal ricco ripieno, solitamente di ragù, piselli e carne, impanata e fritta) sono stati gli chef Carlo Cannavò, Francesco Spampinato e Orazio Gravagna.  Il loro arancino ha battuto quello detentore del record precedente, che pesava \"appena\" 20 chili. L'epica impresa della preparazione si è svolta a Catania, città che da sempre rivaleggia con Palermo sul primato in tema di arancini. Addirittura il nome stesso del piatto è oggetto di contesa, dal momento che a Palermo è detto \"arancina\", al femminile, mentre a Catania è declinato al maschile, presentandosi come \"arancino\". La ciclopica ghiottoneria è stata poi donata in beneficenza, al Banco Alimentare. (Foto Getty Images)      ","keywords":"arancino più grande del mondo,si dice arancina o arancino,arancini,catania,palermo","articleSection":"Extra","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"https://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.radiomontecarlo.net/resizer/-1/-1/true/GettyImages-165287139-1570443946479.jpg--.jpg?1570443947000","url":"https://www.radiomontecarlo.net/resizer/-1/-1/true/GettyImages-165287139-1570443946479.jpg--.jpg?1570443947000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rita  Ferrauto"},"dateCreated":"2019-10-07T10:15:2Z","dateModified":"2019-10-07T10:27:25Z","datePublished":"2019-10-07T10:27:36Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie.css?v=1567411622000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_8.css?v=1567411613000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/ie_9.css?v=1567411613000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 1596;
virtualcmsPageInfo.sectionName = 'Extra';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '32 chili di bont\u00E0: ecco l\'arancino pi\u00F9 grande del mondo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-10-07 12:27';
virtualcmsPageInfo.article.author = 'Rita  Ferrauto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.radiomontecarlo.net/news/extra/249685/32-chili-di-bonta-ecco-l-arancino-piu-grande-del-mondo.html';

</script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="https://www.radiomontecarlo.net/js/events_handler.js?v=1518697558000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<link rel="stylesheet" type="text/css" media="print" href="/includes/layout/preset_widget/default/article_print.css" />

<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>



<!--to hang a class to html that allows to style the cases in which the "position:sticky" property is not supported-->
<script>
/*! modernizr 3.6.0 (Custom Build) | MIT * 
 * https://modernizr.com/download/?-csspositionsticky-setclasses !*/ 
!function(e,n,s){function t(e,n){return typeof e===n}function o(){var e,n,s,o,a,i,f;for(var c in r)if(r.hasOwnProperty(c)){if(e=[],n=r[c],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(s=0;s<n.options.aliases.length;s++)e.push(n.options.aliases[s].toLowerCase());for(o=t(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],f=i.split("."),1===f.length?Modernizr[f[0]]=o:(!Modernizr[f[0]]||Modernizr[f[0]]instanceof Boolean||(Modernizr[f[0]]=new Boolean(Modernizr[f[0]])),Modernizr[f[0]][f[1]]=o),l.push((o?"":"no-")+f.join("-"))}}function a(e){var n=c.className,s=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");n=n.replace(t,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(n+=" "+s+e.join(" "+s),u?c.className.baseVal=n:c.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}var l=[],r=[],f={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var s=this;setTimeout(function(){n(s[e])},0)},addTest:function(e,n,s){r.push({name:e,fn:n,options:s})},addAsyncTest:function(e){r.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var c=n.documentElement,u="svg"===c.nodeName.toLowerCase(),p=f._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];f._prefixes=p,Modernizr.addTest("csspositionsticky",function(){var e="position:",n="sticky",s=i("a"),t=s.style;return t.cssText=e+p.join(n+";"+e).slice(0,-e.length),-1!==t.position.indexOf(n)}),o(),a(l),delete f.addTest,delete f.addAsyncTest;for(var m=0;m<Modernizr._q.length;m++)Modernizr._q[m]();e.Modernizr=Modernizr}(window,document);
    
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript">
if(hasAcceptedCookie('webtrekk')){
	document.write('<s'+'cript type="text/javascript" src="custom_widget/finelco/webtrekk/rmc/webtrekk_v3.min.js?v=1234567"></scrip'+'t>');
	document.write('<s'+'cript src="custom_widget/finelco/webtrekk/webtrekk_media_flash.js" type="text/javascript"></scrip'+'t>');
        document.write('<s'+'cript src="custom_widget/finelco/webtrekk_page_load_time.js" type="text/javascript"></scrip'+'t>');
}
</script>


<!-- New GDPR -->


<!-- oneTag -->
<script>
/*
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }*/
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   /*function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };*/
   </script>
<!-- 
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
end neustar -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{your-app-id}',
      cookie     : true,
      xfbml      : true,
      version    : '{api-version}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=249685&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.radiomontecarlo.net/articolo.jsp?idarticolo=249685&amp=false';
    </script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.radiomontecarlo.net/css/style_site.css?v=1567411615000" rel="stylesheet" type="text/css" />        
          <link href="https://www.radiomontecarlo.net/css/style_site_1.css?v=1567411612000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.radiomontecarlo.net/css/rmc_new_article_css.jsp?v=1567522772000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/print.css?v=1567411620000" media="print">
                
    </head>
    <body class="rmc macrosection_canale_rmc section_extra ">
<!-- TAG MANAGER -->
<script type="text/javascript">
    (function(a,b,c,d){
    a='//tags.tiqcdn.com/utag/mediaset/med.rmc.mediaset.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
</script>
<!-- END TAG MANAGER -->

        
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1567522772000" /><div class="banner_background_cont">
    
        
        
      
      
      
</div>

<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    var className="background";
    //var className="";
    var bannerLength = $(".banner_background_cont").find(".hmads_1x1 .s1x1-1").length;
    
    if ( bannerLength ) {
        $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

<div class="vc_header_container" id="vc_head_container">
    <div id="sticky_head" class="container vc_bg_blue vc_z9999 vc_header_fixed vc_hidden_print">
        <div class="row">
            <div class="col-xs-12 hidden_scroll vc_hidden_print">
                <div class="spacer t_20"></div>

                
<script id="vc_user_controls_logged-617ddc0c-a093-4196-9edf-f823fcc15376" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-617ddc0c-a093-4196-9edf-f823fcc15376" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-617ddc0c-a093-4196-9edf-f823fcc15376"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-617ddc0c-a093-4196-9edf-f823fcc15376');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-617ddc0c-a093-4196-9edf-f823fcc15376').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-617ddc0c-a093-4196-9edf-f823fcc15376').html());
      }
    }
  });
</script>


                


<div id="35329f23-304f-44fc-a58b-ce61cc0fa2fd"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"249685","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#35329f23-304f-44fc-a58b-ce61cc0fa2fd').html(data);
            $('#35329f23-304f-44fc-a58b-ce61cc0fa2fd > div.login').unwrap()
        }
    });
    </script>
                    
<div class="cerca vc_search_icon" id="cerca63b852d5-e129-4f3b-bc8e-197e54f5fac5" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca63b852d5-e129-4f3b-bc8e-197e54f5fac5 input[name="q"]').example('');
      
      $('#cerca63b852d5-e129-4f3b-bc8e-197e54f5fac5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca63b852d5-e129-4f3b-bc8e-197e54f5fac5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
            </div><!--col-xs-12-->
            
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_cont_social_buttons_header">
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div><!-- CACHED -->

    
    <div class="cont_dynamic_button vc_social_buttons_header" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div><!-- CACHED -->

</div><!--vc_cont_social_buttons-->


                
    <input id="main-menu-checkbox" type="checkbox">

<header>
  <label for="main-menu-checkbox" class="menu-toggle">
    <span></span>
    <span></span>
    <span></span>
  </label>
  <div class="container_fixed">
      <nav id="main-menu" role="navigation" class="main-menu" aria-expanded="false" aria-label="Main menu">
        <label for="main-menu-checkbox"class="menu-close">
          <span class="sr-only">Close main menu</span>
          <span class="fa fa-close" aria-hidden="true"></span>
        </label>

    
<div class="cerca vc_search_fixed" id="cercac2ddacd6-28c1-432a-807a-8f9b8ffd30d9" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac2ddacd6-28c1-432a-807a-8f9b8ffd30d9 input[name="q"]').example('');
      
      $('#cercac2ddacd6-28c1-432a-807a-8f9b8ffd30d9 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac2ddacd6-28c1-432a-807a-8f9b8ffd30d9 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



    
    
    
        
                    <div class="menu vc_menu_fixed" id="box_d4fe3edf-6138-46a9-bf3d-2eed042427f2">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.radiomontecarlo.net/"  ><span>Home</span></a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Radio</span></a>
</li>
<li class="webradio sezione_22 ">
<a  href="https://www.radiomontecarlo.net/sezioni/22/webradio"  ><span>Webradio</span></a>
</li>
<li class="playlist sezione_35 ">
<a  href="https://www.radiomontecarlo.net/sezioni/35/playlist"  ><span>Playlist</span></a>
</li>
<li class="news sezione_34 ">
<a  href="https://www.radiomontecarlo.net/sezioni/34/news"  ><span>News</span></a>
</li>
<li class="eventi sezione_1915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/1915/eventi"  ><span>Eventi</span></a>
</li>
<li class="video sezione_5 ">
<a  href="https://www.radiomontecarlo.net/sezioni/5/video"  ><span>Video</span></a>
</li>
<li class="foto sezione_6 ">
<a  href="https://www.radiomontecarlo.net/sezioni/6/foto"  ><span>Foto</span></a>
</li>
<li class="tv sezione_1995 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/1995/tv"  ><span>TV</span></a>
</li>
<li class="principato-di-monaco sezione_9 ">
<a  href="https://www.radiomontecarlo.net/sezioni/9/principato-di-monaco"  ><span>Principato di Monaco</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d4fe3edf613846a9bf3d2eed042427f2 = undefined;
                            
                            $('#box_d4fe3edf-6138-46a9-bf3d-2eed042427f2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d4fe3edf613846a9bf3d2eed042427f2 != 'undefined') {
                                    $('#box_d4fe3edf-6138-46a9-bf3d-2eed042427f2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4fe3edf613846a9bf3d2eed042427f2.code);
                                    incrementAdvImpression(bannerbox_d4fe3edf613846a9bf3d2eed042427f2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
    
    <div class="vc_cont_social_buttons">
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo" class="fa fa-facebook" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/" class="fa fa-instagram" target="_blank"></a>
        </div>
    
    <div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official" class="fa fa-twitter" target="_blank"></a>
        </div>
</div><!--vc_cont_social_buttons-->





  </nav>
  <label for="main-menu-checkbox"
     class="backdrop"
     tabindex="-1"
     aria-hidden="true" hidden></label>
    </div><!--container_fixed-->
</header>



<script>
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;

    $(document).ready(function() {
        
        
        // get objects with menu_2 class under menu mobile and iter them
		$('.vc_menu_fixed').find('.menu_2').each(function( index ) {
		  
		  	//get the parent element
			var currentElement = $( this ).parent();
			var anchorLink     = ''                ;

			//get the macro section link element
			anchorLink     = currentElement.find('a:first').attr('href');
			currentElement = currentElement.find('a:first')             ;
			
			currentElement.addClass('macroSection');

			//save the link in the array using the counter
			aOccurs[counterOccurs] = anchorLink;

			//save the counter in the rel attribute of the link
			currentElement.attr('rel' , counterOccurs);

			//cut href for remove redirect
			currentElement.removeAttr('href'   );
			
			//set on click
			currentElement.on('click' , function(){

				occursIndex   = $(this).attr('rel');
				parentElement = $(this).parent();

				//if the submenu is visible get the correct link from 
				//the array using the rel element and make the location href
				if( parentElement.find('.menu_2:first').is(":visible") ){

					location.href = aOccurs[ occursIndex ];

				}

			});

			counterOccurs++;

		});
        
        
        $('.opening').click(function() {
                $('.vc_top_menu').slideToggle('fast');
                return false;
        });
        

    window.onscroll = function() {myFunction()};
    
    //var header = document.getElementById("sticky_head");
    var header = document.getElementById("vc_head_container");
    
    var sticky = header.offsetTop + 212; //142;
    
    function myFunction() {
      if (window.pageYOffset > sticky) {
        $('body').addClass("scroll");
      } else { 
        $('body').removeClass("scroll");
      }
    }

        
    });
</script>
            </div>
            <div class="col-xs-6 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.radiomontecarlo.net/">
          <img  style="width: 57px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1567412111000" />
        </a>
    </div>

                
        
                    <div class="menu vc_main_menu hidden_scroll vc_hidden_print null" id="box_606235e5-b87b-49b1-9884-ec8ed3722431">
                    <ul class="menu_1">
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news sezione_34 ">
<a  href="https://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="eventi sezione_1915 events">
<a  href="https://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_811f28ab6aa64d919d8b78ff5345df2b = undefined;
                            
                            $('#box_606235e5-b87b-49b1-9884-ec8ed3722431 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_811f28ab6aa64d919d8b78ff5345df2b != 'undefined') {
                                    $('#box_606235e5-b87b-49b1-9884-ec8ed3722431 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_811f28ab6aa64d919d8b78ff5345df2b.code);
                                    incrementAdvImpression(bannerbox_811f28ab6aa64d919d8b78ff5345df2b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
            </div>
            <div class="col-xs-3 vc_hidden_print">
                <div class="vc_box_onair_column">
    






<div class="onair_preview" onclick="location.href='/sezioni/476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_preview.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--vc_header_container-->

<div class="container vc_header_spacer"></div>

<div class="container vc_bg_white">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller null" format="ticker_head" ><div id="adv-gpt-masthead-leaderboard-container1"></div><script type="text/javascript">incrementAdvImpression(693);</script>
</div>
      
      
      
        <!-- NanoPress bar-->
        <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
        
        
        
      
      
      

    </div><!--row-->
</div><!--container vc_bg_white-->



    <div class="container">
        <div class="row">      
            <div class="col-xs-8 col-print-12"> 
                <div class="row">
                    <div class="col-xs-12">
                        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_hidden_print">
    <ul>  
              
                                <li>&#62;</li><li><a href="http://www.radiomontecarlo.net/">Canale RMC</a></li>
                            
                            <li>&#62;</li><li class="sezione_attiva sezione_1596 extra">
                                <a href="https://www.radiomontecarlo.net/sezioni/1596/extra">Extra</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
                        


    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Entra nel Guinness dei primati l'arancino più grande del mondo: una delizia di oltre 32 chili, donata in beneficenza</h2>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_share_button null">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 249685 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>





    <div class="vc_cont_header vc_article_header vc_article vc_theme_article ">
    <p itemprop="datePublished" class="data_articolo data">07 Ottobre 2019</p>
    </div>  



<script type="text/javascript">
    var slideEventIndex = 0;
    
    //Callback function on slide
    function triggerCustomEvent(){
        
        slideEventIndex++;
        
        if( slideEventIndex % 3 === 0 ){
            
            MediamondTagRefresh();
            
        }
        
    }
    
</script>
                        


    <div class="vc_article_multimedia vc_article vc_theme_article null">
    
            <div class="multimedia articolo" id="multimedia_3c8e59cb-c697-4497-b23c-8e2251999a6c">                
            <meta itemprop="thumbnailUrl" content="https://www.radiomontecarlo.net/resizer/576/324/true/GettyImages-165287139-1570443946479.jpg--32_chili_di_bonta__ecco_l_arancino_piu_grande_del_mondo.jpg?1570443947000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo" src="resizer/576/324/true/GettyImages-165287139-1570443946479.jpg--32_chili_di_bonta__ecco_l_arancino_piu_grande_del_mondo.jpg?1570443947000" alt="32 chili di bont&agrave;: ecco l'arancino pi&ugrave; grande del mondo" height="324" width="576" />
                        
                    </div>
                </div>
    </div>  


                        


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Quando si dice &quot;una grande delizia&quot;... Pesa infatti quasi <strong>33 chili</strong> (per l'esattezza, 32,7 chili) il <strong>colossale arancino</strong> preparato a <strong>Catania</strong> per entrare nel <strong>Guinness dei Primati</strong>.</p> 
<p>Obiettivo centrato: l'immenso bocconcino pu&ograve; adesso vantarsi del titolo di <strong>arancino pi&ugrave; grande del mondo</strong>. A preparare questa tipica specialit&agrave; siciliana (si tratta di una palla di riso dal ricco ripieno, solitamente di rag&ugrave;, piselli e carne, impanata e fritta) sono stati gli chef Carlo Cannav&ograve;, Francesco Spampinato e Orazio Gravagna.&nbsp; Il loro <strong>arancino</strong> ha battuto quello detentore del record precedente, che pesava &quot;appena&quot; 20 chili.</p> 
<p>L'epica impresa della preparazione si &egrave; svolta a <strong>Catania</strong>, citt&agrave; che da sempre rivaleggia con <strong>Palermo</strong> sul primato in tema di<strong> arancini</strong>. Addirittura il nome stesso del piatto &egrave; oggetto di contesa, dal momento che a <strong>Palermo</strong> &egrave; detto &quot;<strong>arancina</strong>&quot;, al femminile, mentre a <strong>Catania</strong> &egrave; declinato al maschile, presentandosi come &quot;<strong>arancino</strong>&quot;.</p> 
<p>La ciclopica ghiottoneria &egrave; stata poi donata in <strong>beneficenza</strong>, al Banco Alimentare.</p> 
<p><em>(Foto Getty Images)</em></p> 
<p>&nbsp;</p> 
<p>&nbsp;</p> 
<p>&nbsp;</p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                        
                        

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags vc_hidden_print">');
   document.write('<aside>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=arancino pi&ugrave; grande del mondo&idcanale=1">arancino pi&ugrave; grande del mondo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=si dice arancina o arancino&idcanale=1">si dice arancina o arancino</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=arancini&idcanale=1">arancini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=catania&idcanale=1">catania</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=palermo&idcanale=1">palermo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        




            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\r\n            <div class=\"articoli_correlati vc_article_related vc_theme_default vc_txt_s vc_hidden_print box_09eba72f-ca80-48a7-84db-eed4dadeb2fe\" style=\"visibility:hidden\">\r\n                <aside>\r\n                <p class=\"occhiello_titolo\"><span class='vc_occhiello_titolo vc_column'>Correlati<\/span><\/p>\r\n                \r\n                <div class=\"cont_anteprima_correlati\">\r\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/extra/230411/arancina-o-arancino-il-dilemma-goloso-come-si-dice-esattamente.html\"><img alt=\"Arancina o arancino? Il dilemma goloso: come si dice esattamente?\" title=\"Arancina o arancino? Il dilemma goloso: come si dice esattamente?\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/1492778543318.jpg--.jpg?1492778547000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/extra/230411/arancina-o-arancino-il-dilemma-goloso-come-si-dice-esattamente.html\">Arancina o arancino? Il dilemma goloso: come si dice esattamente?<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.radiomontecarlo.net/news/extra/249162/tentazioni-golose-le-5-specialita-siciliane-da-non-farsi-sfuggire.html\"><img alt=\"Tentazioni golose: le 5 specialit&agrave; siciliane da non farsi sfuggire!\" title=\"Tentazioni golose: le 5 specialit&agrave; siciliane da non farsi sfuggire!\" src=\"https://www.radiomontecarlo.net/resizer/300/169/true/fried-1608305_1920-1565187677940.jpg--.jpg?1565187680000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.radiomontecarlo.net/news/extra/249162/tentazioni-golose-le-5-specialita-siciliane-da-non-farsi-sfuggire.html\">Tentazioni golose: le 5 specialit&agrave; siciliane da non farsi sfuggire!<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\r\n                \r\n                <div class=\"punti_slide\"><\/div>\r\n                <\/aside>                \r\n            <\/div>\r\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_09eba72f-ca80-48a7-84db-eed4dadeb2fe').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    




                        
                        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_9994bba8-01b6-4a33-a4c7-54d619a519fc">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Foto</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/249678/serena-giacomin-contrastare-il-cambiamento-climatico-e-ancora-possibile.html"><img alt="Serena Giacomin. Contrastare il cambiamento climatico &egrave; ancora possibile" title="Serena Giacomin. Contrastare il cambiamento climatico &egrave; ancora possibile" src="https://www.radiomontecarlo.net/resizer/624/323/true/SerenaGiacomin%40RMC-9-1570195155525.jpg--.jpg?1570195156000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/249678/serena-giacomin-contrastare-il-cambiamento-climatico-e-ancora-possibile.html">Serena Giacomin. Contrastare il cambiamento climatico &egrave; ancora possibile</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/249665/emilio-solfrizzi-e-antonio-stornaiolo-portiamo-in-scena-la-nuova-puglia.html"><img alt="Emilio Solfrizzi e Antonio Stornaiolo: portiamo in scena la nuova Puglia" title="Emilio Solfrizzi e Antonio Stornaiolo: portiamo in scena la nuova Puglia" src="https://www.radiomontecarlo.net/resizer/624/323/true/5-1570181755769.jpg--.jpg?1570181756000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/249665/emilio-solfrizzi-e-antonio-stornaiolo-portiamo-in-scena-la-nuova-puglia.html">Emilio Solfrizzi e Antonio Stornaiolo: portiamo in scena la nuova Puglia</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery foto RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/foto/249664/levante-nel-nuovo-disco-l-omaggio-alle-mie-radici.html"><img alt="Levante: nel nuovo disco l'omaggio alle mie radici" title="Levante: nel nuovo disco l'omaggio alle mie radici" src="https://www.radiomontecarlo.net/resizer/624/323/true/Levante%40RMC-12-1570180990551.jpg--.jpg?1570180991000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/foto/249664/levante-nel-nuovo-disco-l-omaggio-alle-mie-radici.html">Levante: nel nuovo disco l'omaggio alle mie radici</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9994bba8-01b6-4a33-a4c7-54d619a519fc {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9994bba8-01b6-4a33-a4c7-54d619a519fc .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_9994bba8-01b6-4a33-a4c7-54d619a519fc .punti_slide'
                   
               });
           
               $('#box_9994bba8-01b6-4a33-a4c7-54d619a519fc').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9994bba8-01b6-4a33-a4c7-54d619a519fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>





    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/6/foto" >Foto</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/6/foto" >altre</a></p>
            
    </div>



        
                        
                        

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_full_into vc_txt_s vc_theme_variant vc_slider vc_hidden_print null" id="box_cb5516b1-10d7-44c2-9c73-89678033165e">
            
                <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Video</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/249677/serena-giacomin-parliamo-di-clima-tra-dubbi-e-dati-scientifici.html"><img alt="Serena Giacomin" title="Serena Giacomin" src="https://www.radiomontecarlo.net/resizer/624/323/true/SerenaGiacomin%40RMC-9-1570194764285.jpg--.jpg?1570194765000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/video/video/249677/serena-giacomin-parliamo-di-clima-tra-dubbi-e-dati-scientifici.html">Serena Giacomin. Parliamo di clima, tra dubbi e dati scientifici</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/249662/levante-vi-racconto-il-mio-disco-rosso-lava.html"><img alt="Levante: vi racconto il mio disco rosso lava!" title="Levante: vi racconto il mio disco rosso lava!" src="https://www.radiomontecarlo.net/resizer/624/323/true/levante-1570121391216.jpg--.jpg?1570121392000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/video/video/249662/levante-vi-racconto-il-mio-disco-rosso-lava.html">Levante: vi racconto il mio disco rosso lava!</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 video video RMC">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.radiomontecarlo.net/video/video/249658/emilio-solfrizzi-e-antonio-stornaiolo-ecco-il-nostro-omaggio-alla-puglia.html"><img alt="Emilio Solfrizzi e Antonio Stornaiolo: ecco il nostro omaggio alla Puglia!" title="Emilio Solfrizzi e Antonio Stornaiolo: ecco il nostro omaggio alla Puglia!" src="https://www.radiomontecarlo.net/resizer/624/323/true/solfri-1570119022544.jpg--.jpg?1570119023000" /></a></div>
                                    <div class="divcont2 "><p class="titolo"><a href="https://www.radiomontecarlo.net/video/video/249658/emilio-solfrizzi-e-antonio-stornaiolo-ecco-il-nostro-omaggio-alla-puglia.html">Emilio Solfrizzi e Antonio Stornaiolo: ecco il nostro omaggio alla Puglia!</a></p></div></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_cb5516b1-10d7-44c2-9c73-89678033165e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_cb5516b1-10d7-44c2-9c73-89678033165e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4000,
                       pager:true,
                       pagerSelector: '#box_cb5516b1-10d7-44c2-9c73-89678033165e .punti_slide'
                   
               });
           
               $('#box_cb5516b1-10d7-44c2-9c73-89678033165e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cb5516b1-10d7-44c2-9c73-89678033165e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<!-- passare esternamente i parametri per configurare occhiello,sezione di provenienza e media -->

<div class="spacer t_5"></div>





    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/5/video" >Video</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/5/video" >altri</a></p>
            
    </div>



                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--col-xs-8 col-print-12-->
            
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_30"></div>


        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id="adv-gpt-box-container1"></div><script type="text/javascript">incrementAdvImpression(694);</script>
</div>
      
      
      


    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_default null" id="87187c35-93c3-4f1e-a521-cbdf251ebca2">
        <div class="cont">
        <p class="occhiello_titolo"><span class='vc_occhiello_titolo vc_column'>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/extra/249620/mai-lasciare-una-bottiglia-dacqua-in-auto-ecco-osa-puo-succedere.html"><img alt="Mai lasciare una bottiglia d&rsquo;acqua in auto: l&rsquo;allarme dei Vigili del Fuoco" title="Mai lasciare una bottiglia d&rsquo;acqua in auto: l&rsquo;allarme dei Vigili del Fuoco" src="https://www.radiomontecarlo.net/resizer/88/88/true/GettyImages-1139099664-1569924073481.jpg--.jpg?1569924074000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/extra/249620/mai-lasciare-una-bottiglia-dacqua-in-auto-ecco-osa-puo-succedere.html">Mai lasciare una bottiglia d’acqua in auto: ecco osa pu&ograve; succedere</a></p>
            </div></div><div class="box pos2 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/extra/249619/abbiamo-larmadio-pieno-di-vestiti-ma-mettiamo-sempre-gli-stessi-ecco-perche.html"><img alt="Abbiamo l&rsquo;armadio pieno di vestiti ma mettiamo sempre gli stessi, ecco perch&eacute;" title="Abbiamo l&rsquo;armadio pieno di vestiti ma mettiamo sempre gli stessi, ecco perch&eacute;" src="https://www.radiomontecarlo.net/resizer/88/88/true/GettyImages-1034414866-1569922328284.jpg--.jpg?1569922329000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/extra/249619/abbiamo-larmadio-pieno-di-vestiti-ma-mettiamo-sempre-gli-stessi-ecco-perche.html">Abbiamo l’armadio pieno di vestiti ma mettiamo sempre gli stessi. Ecco perch&eacute;</a></p>
            </div></div><div class="box pos3 articolo"><div class="cont_foto"><a href="https://www.radiomontecarlo.net/news/news/248995/andare-dal-parrucchiere-fa-bene-alla-salute.html"><img alt="Andare dal parrucchiere fa bene alla salute!" title="Andare dal parrucchiere fa bene alla salute!" src="https://www.radiomontecarlo.net/resizer/88/88/true/haircut-834280_960_720-1563879537086_1563970791.jpg--.jpg?1563970791000" /></a></div>
            <div class="cont"><p class="titolo"><a href="https://www.radiomontecarlo.net/news/news/248995/andare-dal-parrucchiere-fa-bene-alla-salute.html">Andare dal parrucchiere fa bene alla salute!</a></p>
            </div></div><script type="text/javascript">var divs=$('#87187c35-93c3-4f1e-a521-cbdf251ebca2 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#87187c35-93c3-4f1e-a521-cbdf251ebca2 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<div class="vc_cont_box_webradio_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_webradio_column vc_slider" id="box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/22/webradio"><span class='vc_occhiello_titolo vc_column'>Webradio</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-VIP-Lounge-100-1568117713183.jpg--.jpg?1568117715000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Hits-100-1568118180667.jpg--.jpg?1568118180000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Italia-100-1568119136107.jpg--.jpg?1568119136000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Monte-Carlo-Nights-Story-100-1568119255789.jpg--.jpg?1568119255000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Great-Artists-100-1568119067202.jpg--.jpg?1568119068000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Love-Songs-100-1568119193299.jpg--.jpg?1568119193000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Buddha-Bar-100-1568118218374.jpg--.jpg?1568118218000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/484/rmc-80"><img alt="RMC 80" title="RMC 80" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-80-100-1568108610991.jpg--.jpg?1568108611000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/485/rmc-90"><img alt="RMC 90" title="RMC 90" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-90-100-1568108751910.jpg--.jpg?1568108752000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda radiomontecarlodiscofunk RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1979/radio-monte-carlo-disco-funk"><img alt="Radio Monte Carlo Disco Funk" title="Radio Monte Carlo Disco Funk" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Disco-Funk-100-1568117490633.jpg--.jpg?1568117490000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Romantic-Rock-100-1568118086725.jpg--.jpg?1568118086000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Cool-100-1568117555309.jpg--.jpg?1568117556000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-New-Classics-100-1568119226257.jpg--.jpg?1568119227000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda radiomontecarlovoyagevoyage RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1978/radio-monte-carlo-voyage-voyage"><img alt="Radio Monte Carlo Voyage Voyage" title="Radio Monte Carlo Voyage Voyage" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Voyage-Voyage-100-1568117521538.jpg--.jpg?1568117521000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Marine-100-1568119164878.jpg--.jpg?1568119165000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda radiomontecarloacoustci RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1911/radio-monte-carlo-acoustic"><img alt="Radio Monte Carlo Acoustic" title="Radio Monte Carlo Acoustic" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Acoustic-100-1568108407037.jpg--.jpg?1568108407000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Lady-100-1568118016901.jpg--.jpg?1568118017000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                            
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/sezioni/1918/rmc-next"><img alt="RMC Next" title="RMC Next" src="https://www.radiomontecarlo.net/resizer/172/172/true/Webradio-RMC-2019-Next-100-1568117980333.jpg--.jpg?1568117980000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2 .punti_slide'
                   
               });
           
               $('#box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7fc1e9ee-a915-4072-b7e2-01a73321d4a2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/22/webradio" >Webradio</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/22/webradio" >altre webradio</a></p>
            
    </div>


</div><!--vc_cont_box_webradio_column-->


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id="adv-gpt-box-container2"></div><script type="text/javascript">incrementAdvImpression(695);</script>
</div>
      
      
      


        
        
      
      
      


<div class="vc_cont_box_events_column">
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_events_column vc_slider vc_txt_s vc_theme_default" id="box_f05128d2-a370-4ac8-a2f4-df1ed976832e">
            
                <p class="occhiello_titolo"><a href="https://www.radiomontecarlo.net/sezioni/1915/eventi"><span class='vc_occhiello_titolo vc_column'>Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos1 gallery eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/eventi/249647/jazzmi-2019-gli-eventi-da-non-perdere.html"><img alt="JazzMI 2019: gli eventi da non perdere" title="JazzMI 2019: gli eventi da non perdere" src="https://www.radiomontecarlo.net/resizer/270/270/true/Herbie_Hancock_credit_Abu_Dhabi_Festival-1570092472921.jpg--.jpg?1570092475000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/eventi/249647/jazzmi-2019-gli-eventi-da-non-perdere.html">JazzMI 2019: gli eventi da non perdere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos2 gallery principatodimonaco RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/principato-di-monaco/249531/monte-carlo-jazz-festival-2019.html"><img alt="Monte Carlo Jazz Festival 2019" title="Monte Carlo Jazz Festival 2019" src="https://www.radiomontecarlo.net/resizer/270/270/true/Cover_-_Ibrahim_Maalouf_-_S3NS_COVER_ok-1569316994554.jpg--.jpg?1569316996000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/principato-di-monaco/249531/monte-carlo-jazz-festival-2019.html">Monte Carlo Jazz Festival 2019</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                            
                            <div class="box  vc_macro_section_canale-rmc   pos3 gallery eventi RMC">
                                <article>
                                <div class="cont_foto"><a href="https://www.radiomontecarlo.net/gallery/eventi/249173/le-royal-experience-torino-e-piemonte.html"><img alt="Le Royal Experience Torino e Piemonte" title="Le Royal Experience Torino e Piemonte" src="https://www.radiomontecarlo.net/resizer/270/270/true/villa_della_Regina_-1565707615662_1570020507.jpg--.jpg?1570020507000" /></a></div>
                                    <p class="titolo"><a href="https://www.radiomontecarlo.net/gallery/eventi/249173/le-royal-experience-torino-e-piemonte.html">Le Royal Experience Torino e Piemonte</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f05128d2-a370-4ac8-a2f4-df1ed976832e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f05128d2-a370-4ac8-a2f4-df1ed976832e .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f05128d2-a370-4ac8-a2f4-df1ed976832e .punti_slide'
                   
               });
           
               $('#box_f05128d2-a370-4ac8-a2f4-df1ed976832e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f05128d2-a370-4ac8-a2f4-df1ed976832e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link vc_section_link vc_button vc_hidden_print null">
        
                <p class="sezione"><a href="https://www.radiomontecarlo.net/sezioni/1915/eventi" >Eventi</a></p>                
                <p class="testo_link"><a href="https://www.radiomontecarlo.net/sezioni/1915/eventi" >altri eventi</a></p>
            
    </div>


</div><!--vc_cont_box_events_column-->


        
        
      
      
      
            </div><!--col-xs-4 vc_hidden_print--->
        </div><!--row-->
        
    </div><!--container-->
    
<link rel="stylesheet" type="text/css" href="https://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1567522772000" /><div class="container vc_bg_white vc_hidden_print">
    <div class="spacer t_70"></div>

</div>

<div class="container vc_bg_blue vc_hidden_print">
    <div class="row">
        <div class="col-xs-12">
            <div class="vc_cont_download_app">
                <div class="text_edit vc_textedit_title_download_app">
    <p class="text " >Radio Monte Carlo sempre con te</p>
</div>

                <div class="cont_dynamic_button vc_btn_download_app_page" >
            
            <a href="/sezioni/71/app-mobile"  target="_blank">
              <img src="upload/RMC-Button-download-app-1565599293392-1567412566010.png" alt="RMC-Button-download-app-1565599293392-1567412566010" title="Scarica l'app">
              Scarica l'app</a>
        </div>


                <div class="vc_mt_80">
                    <div class="text_edit vc_textedit_text_download_app">
    <p class="text " >Disponibile su</p>
</div>

    
                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://apps.apple.com/it/app/rmc-network/id419571571"  target="_blank">
              <img src="upload/RMC-Button-download-ios-1565599780899-1567412619510.png" alt="RMC-Button-download-ios-1565599780899-1567412619510" title="">
              </a>
        </div><!-- CACHED -->

                    <div class="cont_dynamic_button vc_btn_download_app" >
            
            <a href="https://play.google.com/store/apps/details?id=it.froggy.android.rmc&hl=it"  target="_blank">
              <img src="upload/RMC-Button-download-android-1565599928534-1567412670644.png" alt="RMC-Button-download-android-1565599928534-1567412670644" title="">
              </a>
        </div><!-- CACHED -->

                    <div class="spacer t_25"></div>

                </div>
            </div>
        </div>
    </div><!--row-->
    <div class="row">
        <div class="col-xs-12 vc_bg_blue">
            
    
    
        
                    <div class="menu vc_menu_footer" id="box_2dd4479c-a592-49db-843c-b6f84c84ef60">
                    <ul class="menu_1">
<li class="cookies-policy sezione_442 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_74 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/74/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="regolamenti sezione_73 ">
<a  href="https://www.radiomontecarlo.net/sezioni/73/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_76 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/76/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_1737 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/1737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_970 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_77 pagina-bianca">
<a  href="https://www.radiomontecarlo.net/sezioni/77/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_958 sezione">
<a  href="https://www.radiomontecarlo.net/sezioni/958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
            <div class="text_edit vc_textedit_copyright">
    <p class="text " >RMC ITALIA S.P.A.Via Principe Amedeo, 2 — 20121 MILANO </br>P.I. 08745900152 Iscrizione Reg. Imprese di Milano n° 08745900152 Capitale Sociale: € 1.100.000,00</br></br>Testata registrata al Tribunale di Milano 11/07/2008 al n. 454 - Lic. SIAE n.167/I/04-293</p>
</div>

            <div class="spacer t_30"></div>

        </div>
    </div><!--row-->
</div><!--container-->


    <script type="text/javascript" src="https://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=249685" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_menu_fixed\" id=\"box_d4fe3edf-6138-46a9-bf3d-2eed042427f2\">\r\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_1 index\">\n<a  href=\"https://www.radiomontecarlo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"radio sezione_2 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Radio<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"programmi sezione_15 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/15/programmi\"  ><span>Programmi<\/span><\/a>\n<\/li>\n<li class=\"palinsesto sezione_16 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/16/palinsesto\"  ><span>Palinsesto<\/span><\/a>\n<\/li>\n<li class=\"speaker-radio sezione_17 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/17/voci\"  ><span>Speaker Radio<\/span><\/a>\n<\/li>\n<li class=\"frequenze sezione_18 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/18/frequenze\"  ><span>Frequenze<\/span><\/a>\n<\/li>\n<li class=\"podcast sezione_19 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/19/podcast\"  ><span>Podcast<\/span><\/a>\n<\/li>\n<li class=\"repliche- sezione_14 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/14/repliche\"  ><span>Repliche <\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"webradio sezione_22 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/22/webradio\"  ><span>Webradio<\/span><\/a>\n<\/li>\n<li class=\"playlist sezione_35 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/35/playlist\"  ><span>Playlist<\/span><\/a>\n<\/li>\n<li class=\"news sezione_34 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/34/news\"  ><span>News<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"musica sezione_972 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/972/musica\"  ><span>Musica<\/span><\/a>\n<\/li>\n<li class=\"lifestyle sezione_1603 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1603/lifestyle\"  ><span>Lifestyle<\/span><\/a>\n<\/li>\n<li class=\"arte sezione_1806 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1806/rmc-arte\"  ><span>Arte<\/span><\/a>\n<\/li>\n<li class=\"viaggi sezione_1325 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1325/made-in-monte-carlo\"  ><span>Viaggi<\/span><\/a>\n<\/li>\n<li class=\"cinema- sezione_62 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/62/cinema\"  ><span>Cinema <\/span><\/a>\n<\/li>\n<li class=\"teatro sezione_2003 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/2003/teatro\"  ><span>Teatro<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"eventi sezione_1915 events\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1915/eventi\"  ><span>Eventi<\/span><\/a>\n<\/li>\n<li class=\"video sezione_5 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/5/video\"  ><span>Video<\/span><\/a>\n<\/li>\n<li class=\"foto sezione_6 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/6/foto\"  ><span>Foto<\/span><\/a>\n<\/li>\n<li class=\"tv sezione_1995 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1995/tv\"  ><span>TV<\/span><\/a>\n<\/li>\n<li class=\"principato-di-monaco sezione_9 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/9/principato-di-monaco\"  ><span>Principato di Monaco<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    \r\n                        <script type=\"text/javascript\">\r\n                            var bannerbox_d4fe3edf613846a9bf3d2eed042427f2 = undefined;\r\n                            \r\n                            $('#box_d4fe3edf-6138-46a9-bf3d-2eed042427f2 ul:first').superfish({\r\n                                autoArrows: false,\r\n                                onShow: function() {    \r\n                                  if (typeof bannerbox_d4fe3edf613846a9bf3d2eed042427f2 != 'undefined') {\r\n                                    $('#box_d4fe3edf-6138-46a9-bf3d-2eed042427f2 .vc_banner_placeholder').empty();\r\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4fe3edf613846a9bf3d2eed042427f2.code);\r\n                                    incrementAdvImpression(bannerbox_d4fe3edf613846a9bf3d2eed042427f2.id);\r\n                                    storeAdvImpression();\r\n                                  }else {\r\n                                    $(this).find('.vc_banner_placeholder').remove();\r\n                                  }\r\n                                }\r\n                            });\r\n                        <\/script>\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_d4fe3edf-6138-46a9-bf3d-2eed042427f2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n        \r\n                    <div class=\"menu vc_main_menu hidden_scroll vc_hidden_print null\" id=\"box_606235e5-b87b-49b1-9884-ec8ed3722431\">\r\n                    <ul class=\"menu_1\">\n<li class=\"radio sezione_2 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Radio<\/span>\n<\/a>\n<\/li>\n<li class=\"news sezione_34 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/34/news\"  >\n<span>News<\/span>\n<\/a>\n<\/li>\n<li class=\"eventi sezione_1915 events\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1915/eventi\"  >\n<span>Eventi<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\r\n                    \r\n                        <script type=\"text/javascript\">\r\n                            var bannerbox_811f28ab6aa64d919d8b78ff5345df2b = undefined;\r\n                            \r\n                            $('#box_606235e5-b87b-49b1-9884-ec8ed3722431 ul:first').superfish({\r\n                                autoArrows: false,\r\n                                onShow: function() {    \r\n                                  if (typeof bannerbox_811f28ab6aa64d919d8b78ff5345df2b != 'undefined') {\r\n                                    $('#box_606235e5-b87b-49b1-9884-ec8ed3722431 .vc_banner_placeholder').empty();\r\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_811f28ab6aa64d919d8b78ff5345df2b.code);\r\n                                    incrementAdvImpression(bannerbox_811f28ab6aa64d919d8b78ff5345df2b.id);\r\n                                    storeAdvImpression();\r\n                                  }else {\r\n                                    $(this).find('.vc_banner_placeholder').remove();\r\n                                  }\r\n                                }\r\n                            });\r\n                        <\/script>\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_606235e5-b87b-49b1-9884-ec8ed3722431').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\r\n        \r\n    \r\n    \r\n        \r\n                    <div class=\"menu vc_menu_footer\" id=\"box_2dd4479c-a592-49db-843c-b6f84c84ef60\">\r\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_442 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_74 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/74/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_73 \">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/73/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_76 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/76/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_1737 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/1737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_970 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_77 pagina-bianca\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/77/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_958 sezione\">\n<a  href=\"https://www.radiomontecarlo.net/sezioni/958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\r\n                    <\/div>\r\n    \r\n      "};
       $('#box_2dd4479c-a592-49db-843c-b6f84c84ef60').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">//wts.push(["send", "pageupdate"]);</script>

<!-- Mediamond -->
<script src="https://adv.mediamond.it/hpsponsor/radiomontecarlo/tag_adv_mediamond.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <script type="text/javascript">
        function _basicNielsenCall(url, contentGroup) {
        var _img = $('<img id="ttt" />');
        _img.attr(
                'src',
                '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
                + encodeURIComponent(url).replace(/\%2F/g, '/')
                + '%26refresh_ce-awe&rnd='
                + Math.random()
                );
        _img.attr('alt', '')
                .attr('border', '0')
                .attr('height', '1')
                .attr('width', '1')
                .attr('style', 'display:none;');

        $('#nielsenCall').append(_img);

        var contentGroupValue = contentGroup || { 1 : "Gruppo Finelco", 2 : "RMC.it", 3 : "Extra"};        
    }
    </script><!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





<!-- Webtrekk 3.2.8, (c) www.webtrekk.com -->
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}

function getTagPfx(){
	if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
		return 'undefined';
	else
		return mediamondAd.tagPfx;
};

var pageConfigMED = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};

// // creazione oggetto webtrekk dentro al quale verranno inseriti i dati da inviare a mediaset 
var wtMED = new webtrekkV3(pageConfigMED);
wtMED.trackId = "769396664005295";
wtMED.trackDomain = "mediasetitalia01.wt-eu02.net";

wtMED.ignorePrerendering = true;
wtMED.contentGroup = {
	1: "Aggregato Editori Terzi",
	2: "terzi - web",
	3: "terzi - web - Finelco",
	4: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.",""),
	5: "terzi - web - Finelco - "+virtualcmsPageInfo.domainName.replace("www.","")+" - "+virtualcmsPageInfo.sectionName, 
	8: "terzi",
	11: typeof virtualcmsPageInfo !== "undefined" && virtualcmsPageInfo.isMobile?"mobile":"web" 
};
wtMED.customParameter = {
	1: getExistsParameterByName('refresh_ce'),
	2: document.title,
	10: getTagPfx()
};
wtMED.sendinfo();
//-->

</script></body>
</html>