

<!DOCTYPE html>
<html>
    <head>
        <title>Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27 - Radio Monte Carlo</title>
<meta name="description" content="Il cantante e sua moglie Trudie Styler hanno venduto il duplex con vista mozzafiato su Central Park guadagnando una plusvalenza di 23 milioni di dollari." />
<meta name="Keywords" content="sting,new york,central park" />
<meta name="news_keywords" content="sting,new york,central park" />
<meta name="sections" content="News Musica,Radio Monte Carlo FM,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1426152590000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1426152590000" type="image/x-icon" />

<base href="http://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27"      >
<meta property="og:description" content="Il cantante e sua moglie Trudie Styler hanno venduto il duplex con vista mozzafiato su Central Park guadagnando una plusvalenza di 23 milioni di dollari.">
<meta property="og:image" content="http://www.radiomontecarlo.net/resizer/600/315/true/1525768020697.jpg--sting__che_affare__vende_la_sua_casa_di_new_york_a_50_milioni_di_dollari__l_aveva_acquistata_a_27.jpg?1525768020000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.radiomontecarlo.net/news/news-musica/243671/sting-che-affare-vende-la-sua-casa-di-new-york-a-50-milioni-di-dollari-laveva-acquistata-a-27.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="summary_large_image">
<meta property="twitter:site"    content="@rmc_official">
<meta property="twitter:creator" content="@rmc_official">
<meta property="twitter:title" content="Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27">
<meta property="twitter:description" content="Il cantante e sua moglie Trudie Styler hanno venduto il duplex con vista mozzafiato su Central Park guadagnando una plusvalenza di 23 milioni di dollari.">
<meta property="twitter:url" content="http://www.radiomontecarlo.net/news/news-musica/243671/sting-che-affare-vende-la-sua-casa-di-new-york-a-50-milioni-di-dollari-laveva-acquistata-a-27.html">
<meta property="twitter:image" content="http://www.radiomontecarlo.net/resizer/600/315/true/1525768020697.jpg--sting__che_affare__vende_la_sua_casa_di_new_york_a_50_milioni_di_dollari__l_aveva_acquistata_a_27.jpg?1525768020000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.radiomontecarlo.net/resizer/600/315/true/1525768020697.jpg--sting__che_affare__vende_la_sua_casa_di_new_york_a_50_milioni_di_dollari__l_aveva_acquistata_a_27.jpg?1525768020000" />
<meta itemprop="url" content="http://www.radiomontecarlo.net/news/news-musica/243671/sting-che-affare-vende-la-sua-casa-di-new-york-a-50-milioni-di-dollari-laveva-acquistata-a-27.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="http://www.radiomontecarlo.net/news/news-musica/243671/sting-che-affare-vende-la-sua-casa-di-new-york-a-50-milioni-di-dollari-laveva-acquistata-a-27.html" /><meta property="datePublished" content="2018-05-08T11:16:2Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.radiomontecarlo.net/news/news-musica/243671/sting-che-affare-vende-la-sua-casa-di-new-york-a-50-milioni-di-dollari-laveva-acquistata-a-27.html","headline":"Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l’aveva acquistata a 27","text":"Sembra proprio che Sting, oltre che cantante di fama mondiale, sia un grande immobiliarista. Il musicista infatti, insieme alla moglie Trudie Styler, ha venduto il suo duplex di New York a 50 milioni di dollari. Un grande affare visto che solo nel 2008 l’aveva acquistato a 27 milioni. Due piani, terrazza di 130 metri riscaldata con vista mozzafiato su Central Park, camera da letto con scorcio sulla skyline di Manhattan, altre due camere da letto per gli ospiti, sauna e bagno turco, cantina, palestra, biblioteca, sala proiezioni, l’appartamento di Central Park West numero 15 è stato la dimora dei coniugi Sting e dei loro quattro figli per 10 anni circa e nello stesso palazzo abitano personaggi del calibro di Robert De Niro e Denzel Washington. Nel 1999 poi il cantante e la moglie hanno acquistato “Il Palagio”, una tenuta del XVI secolo a Figline Valdarno, non lontano da Firenze e si sono letteralmente innamorati della Toscana e dell’Italia. Sting è diventato anche produttore di vino, olio e miele e così il duplex di New York è stato messo in vendita a 56 milioni di dollari. L’attico, data la sua posizione unica, è stato visto da alcune persone e qualche fortunato ha concluso l’acquisto per 50 milioni di dollari. Sting's hits aren't limited to just music. The singer has sold his sprawling Central Park penthouse for $50 million—nearly double what he paid for it in 2008 https://t.co/l5FYU27f5O pic.twitter.com/odh8wMkwUQ — Mansion Global (@MansionGlobal) 30 aprile 2018 Sembra che comunque Sting e consorte non vogliano abbandonare completamente New York. I due infatti, con i soldi della vendita del duplex, pare vogliano acquistare una delle nuove case di lusso in costruzione a Central Park South 220 che saranno disponibili dal 2019.","keywords":"sting,new york,central park","articleSection":"News Musica","image":{"contentUrl":"http://www.radiomontecarlo.net/resizer/-1/-1/true/1525768020697.jpg--.jpg?1525768020000","url":"http://www.radiomontecarlo.net/resizer/-1/-1/true/1525768020697.jpg--.jpg?1525768020000","@type":"ImageObject"},"author":{"@type":"Person","name":"SearchOn Consulenza"},"dateCreated":"2018-05-08T08:27:4Z","dateModified":"2018-05-08T11:15:56Z","datePublished":"2018-05-08T11:16:2Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 972;
virtualcmsPageInfo.sectionName = 'News Musica';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l\u2019aveva acquistata a 27';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-05-08 13:16';
virtualcmsPageInfo.article.author = 'SearchOn Consulenza';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="http://www.radiomontecarlo.net/js/events_handler.js?v=1518697558000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<link rel="stylesheet" type="text/css" media="print" href="/includes/layout/preset_widget/default/article_print.css" />

<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>



<!--to hang a class to html that allows to style the cases in which the "position:sticky" property is not supported-->
<script>
/*! modernizr 3.6.0 (Custom Build) | MIT * 
 * https://modernizr.com/download/?-csspositionsticky-setclasses !*/ 
!function(e,n,s){function t(e,n){return typeof e===n}function o(){var e,n,s,o,a,i,f;for(var c in r)if(r.hasOwnProperty(c)){if(e=[],n=r[c],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(s=0;s<n.options.aliases.length;s++)e.push(n.options.aliases[s].toLowerCase());for(o=t(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],f=i.split("."),1===f.length?Modernizr[f[0]]=o:(!Modernizr[f[0]]||Modernizr[f[0]]instanceof Boolean||(Modernizr[f[0]]=new Boolean(Modernizr[f[0]])),Modernizr[f[0]][f[1]]=o),l.push((o?"":"no-")+f.join("-"))}}function a(e){var n=c.className,s=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");n=n.replace(t,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(n+=" "+s+e.join(" "+s),u?c.className.baseVal=n:c.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}var l=[],r=[],f={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var s=this;setTimeout(function(){n(s[e])},0)},addTest:function(e,n,s){r.push({name:e,fn:n,options:s})},addAsyncTest:function(e){r.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var c=n.documentElement,u="svg"===c.nodeName.toLowerCase(),p=f._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];f._prefixes=p,Modernizr.addTest("csspositionsticky",function(){var e="position:",n="sticky",s=i("a"),t=s.style;return t.cssText=e+p.join(n+";"+e).slice(0,-e.length),-1!==t.position.indexOf(n)}),o(),a(l),delete f.addTest,delete f.addAsyncTest;for(var m=0;m<Modernizr._q.length;m++)Modernizr._q[m]();e.Modernizr=Modernizr}(window,document);
    
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '109577135726575',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script>

<script>
/**
 * This code will create a data layer that can be updated nondestructively.
 * It will enable you to add the different variables at different positions
 * in the code.
 * The variables included below are only examples and placeholders.
 * Please refer to the implementation documents for the list of required
 * variables.
 */
(function(ns){
    /////////////////////////
    // INFORMAZIONI PAGINA //
    /////////////////////////
    // Costanti
    ns.aggregato = 'RMC Italia';
    ns.piattaforma = 'web';
    // Alberatura
    ns.sito = 'www.radiomontecarlo.com'; // Dominio senza protocollo e path
    ns.canali = virtualcmsPageInfo.sectionTreeWt;
    /*
        L'alberatura puï¿½ essere estesa aggiungendo nuovi canali oltre il
        secondo. Basta aggiungere ulteriori elementi all'oggetto ns.canali.
    */
    // Parametri
    ns.layout = (virtualcmsPageInfo.isMobile) ? 'mobile' : 'web'; // Layout utilizzato [web|mobile]
    ns.speciale = ''; // Nome dello speciale o stringa vuota
}(window.webtrekk_dl = window.webtrekk_dl || {}));
</script>
<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.radiomontecarlo.net/articolo.jsp?idarticolo=243671&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.radiomontecarlo.net/articolo.jsp?idarticolo=243671&amp=false';
    </script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        <script src="http://assets.hmai.it/adv/Library/adv.rmc.min.js"></script><script type="text/javascript">incrementAdvImpression(658);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.radiomontecarlo.net/css/style_site.css?v=1521124165000" rel="stylesheet" type="text/css" />        
          <link href="http://www.radiomontecarlo.net/css/style_site_1.css?v=1510049279000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.radiomontecarlo.net/css/rmc_new_article_css.jsp?v=1521127053000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/print.css?v=1508339731000" media="print">
                
    </head>
    <body class="rmc macrosection_canale_rmc section_music_news ">
        
<link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1525331872000" />




<style>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</style>


<div class="banner_background_cont">
    
        
        <div data-render="true"  class="bannervcms banner_skin " format="skin" ><div id='gpt-skin-skinM-desktop' class='trGPT trskinM trpagid SkinGpt rtd' data-uid='skin' data-segment='desktop-tablet-mobile' data-strategy='skinM' style='width:0;height:0'></div><script type="text/javascript">incrementAdvImpression(657);</script>
</div>
      
      
      
</div>

<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    var className="background";
    //var className="";
    var bannerLength = $(".banner_background_cont").find(".hmads_1x1 .s1x1-1").length;
    
    if ( bannerLength ) {
        $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>

        
        <div data-render="true"  class="bannervcms banner_dinamic_desk " format="dinamic_desk" ><div id="gpt-dinamic-dinM-desktop-tablet-mobile" class=" trGPT trdinM trpagidi DinGpt tr" data-uid="dinamic" data-segment="desktop-tablet-mobile" data-strategy="dinM" style="width:0;height:0"></div>
<script type="text/javascript">incrementAdvImpression(662);</script>
</div>
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_player_desk " format="player_desk" ><div id="gpt-player_int_desk-plInt-desktop-tablet-mobile" class="trGPT trplInt trpagidi DinGpt tr" data-uid="player_int_desk" data-segment="desktop-tablet-mobile" data-strategy="plInt" style="width:0;height:0"></div><script type="text/javascript">incrementAdvImpression(663);</script>
</div>
      
      
      


        
        
      
      
      

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
				$(".navbar-fixed-top").removeClass("hidden")
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
				$(".navbar-fixed-top").addClass("hidden")
			}
		});
	});
</script>

<nav class="navbar navbar-fixed-top hidden">
    <div class="container-fluid vc_heading">
        <div class="navigation_fixed_scroll">
        
            <script type="text/javascript">
                $(document).ready(function() {
                    $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_fixed form');
                    $('.icon_ricerca').click(function() {
        
                        $('.strip_cerca_fixed > form').show().animate({
                            width: "250px"
                        }, 400).css('display', 'inline');
                        $(".strip_cerca_fixed > .cerca_campo_text > input").focus();
                        stop();
                        $('.strip_cerca_fixed').focusout(function() {
                            setTimeout(function() {
                                $(".strip_cerca_fixed > form").animate({
                                    width: "0px",
                                    opacity: "hide"
                                }, 600).hide(0);
                            }, 500);
                            return false;
                        });
                    });
                    return false;
                });
            </script>
            <div class="container_nav_fixed vc_hidden_print"> 
                <div class="row">
                    <div class="col-xs-10">
                    	

    <div class="logo vc_logo_small">
        <a href="http://www.radiomontecarlo.net/">
          <img  style="width: 35px;"  alt="Home" title="Home" src="images/icon_crown.png?v=1500994786000" />
        </a>
    </div>

                        
        
                    <div class="menu vc_main_menu vc_menu_fixed" id="box_58c73649-f0c2-43c9-9196-ba7ad55f970d">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news attivo sezione_34 ">
<a  href="http://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte sezione_1806 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="http://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="http://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="blog sezione_1029 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1029/blog"  >
<span>Blog</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="http://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_58c73649-f0c2-43c9-9196-ba7ad55f970d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_58c73649-f0c2-43c9-9196-ba7ad55f970d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                    <div class="col-xs-2">
                        
<div class="cerca vc_search_header null" id="cerca2c0a21be-e6b5-4524-a829-33dd17171118" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2c0a21be-e6b5-4524-a829-33dd17171118 input[name="q"]').example(' ');
      
      $('#cerca2c0a21be-e6b5-4524-a829-33dd17171118 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2c0a21be-e6b5-4524-a829-33dd17171118 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                </div>
        	</div>
        </div><!--navigation_fixed_scroll-->
    </div>
</nav>


    <!-- NanoPress bar-->
    <div class="container-fluid vc_z999 vc_bg_grey_light vc_hidden_print"> 
        <div class="row">
            <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
            
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->

    <div class="container-fluid vc_heading">
        <div class="row">
            <div class="col-xs-7 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1521124042000" />
        </a>
    </div>

            </div>
            <div class="col-xs-5 vc_hidden_print">
                <div class="pull-right">
                    <div class="spacer t_45"></div>

                    


<div id="5dd4ee06-b53f-4560-a9e5-98a43d319811"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"243671","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#5dd4ee06-b53f-4560-a9e5-98a43d319811').html(data);
            $('#5dd4ee06-b53f-4560-a9e5-98a43d319811 > div.login').unwrap()
        }
    });
    </script>
                    
<script id="vc_user_controls_logged-d7fe2c46-260e-4f28-ad8d-d953b175c571" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d7fe2c46-260e-4f28-ad8d-d953b175c571" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">login </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-d7fe2c46-260e-4f28-ad8d-d953b175c571"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d7fe2c46-260e-4f28-ad8d-d953b175c571');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d7fe2c46-260e-4f28-ad8d-d953b175c571').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d7fe2c46-260e-4f28-ad8d-d953b175c571').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search_header null" id="cerca303b2ab0-3b6c-409b-90fb-524f8afbab03" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca303b2ab0-3b6c-409b-90fb-524f8afbab03 input[name="q"]').example(' ');
      
      $('#cerca303b2ab0-3b6c-409b-90fb-524f8afbab03 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca303b2ab0-3b6c-409b-90fb-524f8afbab03 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
    <div class="container-fluid vc_z999 vc_bg_grey vc_hidden_print">
        <div class="row">
            <div class="col-xs-10">
                <div class="row">
                    
        
                    <div class="menu vc_main_menu null" id="box_a220ab84-9ad9-49b2-a961-4ec8c748e9a1">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news attivo sezione_34 ">
<a  href="http://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte sezione_1806 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="http://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="http://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="blog sezione_1029 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1029/blog"  >
<span>Blog</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="http://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_a220ab84-9ad9-49b2-a961-4ec8c748e9a1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_a220ab84-9ad9-49b2-a961-4ec8c748e9a1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div><!--row-->
            </div>
            <div class="col-xs-2">
                <div class="pull-right">
                    
<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo"  target="_blank">
              <img src="upload/1519056089961.png" alt="1519056089961" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://plus.google.com/+radiomontecarlo"  target="_blank">
              <img src="upload/1519056108976.png" alt="1519056108976" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official"  target="_blank">
              <img src="upload/1519056122203.png" alt="1519056122203" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/"  target="_blank">
              <img src="upload/1519056137704.png" alt="1519056137704" title="">
              </a>
        </div><!-- CACHED -->

                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
    
    




    <div class="container-fluid">
        <div class="row">
            <div class="vc_cont_article_header null">
    


    <div class="vc_article_header vc_article vc_theme_default vc_article_header_full">
    
            <div class="multimedia articolo" id="multimedia_9715a80d-5aeb-4891-96fc-b3493ceebea5">                
            <meta itemprop="thumbnailUrl" content="http://www.radiomontecarlo.net/resizer/1050/-1/true/1525768020697.jpg--sting__che_affare__vende_la_sua_casa_di_new_york_a_50_milioni_di_dollari__l_aveva_acquistata_a_27.jpg?1525768020000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27" src="resizer/1050/-1/true/1525768020697.jpg--sting__che_affare__vende_la_sua_casa_di_new_york_a_50_milioni_di_dollari__l_aveva_acquistata_a_27.jpg?1525768020000" alt="Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27"  width="1050" />
                        
                    </div>
                </div>
    </div>  


    


    <div class="vc_cont_header vc_article_header vc_article vc_theme_default ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Sting, che affare! Vende la sua casa di New York a 50 milioni di dollari, l&rsquo;aveva acquistata a 27</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il cantante e sua moglie Trudie Styler hanno venduto il duplex con vista mozzafiato su Central Park guadagnando una plusvalenza di 23 milioni di dollari.</h2>
    </div>  


</div>



<script type="text/javascript">
    var contMultimedia = $(".vc_cont_article_header");
    // if the multimedia is a video push the remove the absolute position to the vc_cont_header
    if( contMultimedia.find(".multimedia.video").length > 0 || contMultimedia.find(".multimedia .foto_articolo img").length == 0 ) {
        
        contMultimedia.find(".vc_cont_header").addClass("container").removeClass("vc_cont_header");
        contMultimedia.find(".container").removeClass("vc_theme_default");
        
        // add style to pretitle to align it at left
        $(".vc_article_header .occhiello_articolo").css({"float":"left"});
        
    }
    
    //to first scroll change height of article image
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 10) {
			    $(".vc_article_header .foto_articolo").addClass("vc_multimedia")
			}

			else if(scrolltop <= 180) {
				$(".vc_article_header .foto_articolo").removeClass("vc_multimedia")
			}
		});
	});
	
	//if is a video content, not be full
    $(document).ready(function(){
        /* hide the vc_cont_tags_event if the content is not a event */
        if(virtualcmsPageInfo.article.type === "video"){
            $(".vc_cont_article_header").addClass("container")
        }
    });
</script>
        </div><!--row-->
    </div><!--container-fluid-->

    <div class="container">
        <div class="row">
            
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div style='text-align: center;' id='gpt-pushdown-pagid-desktop' class='trGPT trpagid visible-desktop' data-uid='pushdown' data-segment='desktop-tablet-mobile' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
        </div><!--row-->
    </div><!--container-->

    <div class="container vc_mb_meno40">
        <div class="row">      
            <div class="col-xs-8 col-print-12"> 
                <div class="row">
                    <div class="col-xs-12">
                        <div class="spacer t_30"></div>

                        <div class="row">
                            <div class="col-xs-1 vc_hidden_print">
                                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 243671 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_article_share"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 343,
        tagsBar    = $(".vc_fixed_marker").offset().top-630;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                            </div>
                            <div class="col-xs-11 cont_vc_article_body_text">
                                


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Sembra proprio che <strong>Sting</strong>, oltre che cantante di fama mondiale, sia un grande immobiliarista. Il musicista infatti, insieme alla moglie <strong>Trudie Styler,</strong> ha venduto il suo duplex di <strong>New York</strong> a <strong>50 milioni di dollari</strong>. Un grande affare visto che solo nel 2008 l’aveva acquistato a 27 milioni.</p> 
<p>Due piani, terrazza di 130 metri riscaldata con vista mozzafiato su <strong>Central Park,</strong> camera da letto con scorcio sulla skyline di Manhattan, altre due camere da letto per gli ospiti, sauna e bagno turco, cantina, palestra, biblioteca, sala proiezioni, l’appartamento di Central Park West numero 15 &egrave; stato la dimora dei coniugi Sting e dei loro quattro figli per 10 anni circa e nello stesso palazzo abitano personaggi del calibro di <strong>Robert De Niro</strong> e <strong>Denzel Washington.</strong> Nel 1999 poi il cantante e la moglie hanno acquistato “Il Palagio”, una tenuta del XVI secolo a <strong>Figline Valdarno,</strong> non lontano da Firenze e si sono letteralmente innamorati della Toscana e dell’Italia. Sting &egrave; diventato anche produttore di vino, olio e miele e cos&igrave; il duplex di New York &egrave; stato messo in vendita a 56 milioni di dollari. L’attico, data la sua posizione unica, &egrave; stato visto da alcune persone e qualche fortunato ha concluso l’acquisto per 50 milioni di dollari.</p>
<div class="bannervcms banner_intext_desk"> 
 <div class="trINTEXT"></div>
</div>
<script type="text/javascript">incrementAdvImpression(664);</script> 
<blockquote class="twitter-tweet" data-lang="it"> 
 <p dir="ltr" lang="en">Sting's hits aren't limited to just music. The singer has sold his sprawling Central Park penthouse for $50 million—nearly double what he paid for it in 2008 <a href="https://t.co/l5FYU27f5O">https://t.co/l5FYU27f5O</a> <a href="https://t.co/odh8wMkwUQ">pic.twitter.com/odh8wMkwUQ</a></p> — Mansion Global (@MansionGlobal) 
 <a href="https://twitter.com/MansionGlobal/status/991091208905732096?ref_src=twsrc%5Etfw">30 aprile 2018</a>
</blockquote> 
<p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p> 
<p>Sembra che comunque Sting e consorte non vogliano abbandonare completamente New York. I due infatti, con i soldi della vendita del duplex, pare vogliano acquistare una delle nuove case di lusso in costruzione a <strong>Central Park South 220</strong> che saranno disponibili dal 2019.</p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                            </div>        
                        </div><!--row-->
                        <div class="spacer vc_fixed_marker"></div>

                        

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=sting&idcanale=1">sting</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=new york&idcanale=1">new york</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=central park&idcanale=1">central park</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
                    </div>
                </div><!--row-->
            </div>
            
            <!--right column-->
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_40"></div>


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1  null" format="rectangle_300x100_1" ><div id="videoboxcontainer" style="width:300px;height:169px;background:#FFF">
          <div id="VEEDIO_videoboxcnt" style="visibility:hidden"></div>
</div>

<script>var win = top != self ? window.top : window;var VBOXconf = {tagId : "1623",source : "tgadv",channel : "rmc",doublepreroll : false,macrotag : (win.pageInfo)? ((win.pageInfo.macrotag)?win.pageInfo.macrotag : null) : null,}
</script>
<script src="http://apps.veedio.it/js/videobox.min.js"></script><script type="text/javascript">incrementAdvImpression(679);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id='gpt-300x250-pagid-desktop-tablet-mobile' class='trGPT trpagid ' data-uid='300x250' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(660);</script>
</div>
      
      
      


            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_theme_variant vc_txt_xs box_78688532-029d-43be-95f8-ea7676771fc1\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"http://www.radiomontecarlo.net/video/news-musica/242847/sting-ringrazia-crozza-con-le-tue-imitazioni-mi-fai-guadagnare-una-tonnellata-di-soldi.html\"><img alt=\"Sting ringrazia Crozza: &laquo;Con le tue imitazioni mi fai guadagnare una tonnellata di soldi&raquo;\" title=\"Sting ringrazia Crozza: &laquo;Con le tue imitazioni mi fai guadagnare una tonnellata di soldi&raquo;\" src=\"http://www.radiomontecarlo.net/resizer/100/100/true/1521107767999.jpg--.jpg?1521107768000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"http://www.radiomontecarlo.net/video/news-musica/242847/sting-ringrazia-crozza-con-le-tue-imitazioni-mi-fai-guadagnare-una-tonnellata-di-soldi.html\">Sting ringrazia Crozza: con le tue imitazioni <br />mi fai guadagnare una tonnellata di soldi!<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  video pos2\"><article><div class=\"foto\"><a href=\"http://www.radiomontecarlo.net/video/con-rmc-al-festival-di-sanremo-2018/242283/sanremo-2018-sting-canta-muoio-per-te-di-zucchero.html\"><img alt=\"Sanremo 2018: Sting canta Muoio per te di Zucchero\" title=\"Sanremo 2018: Sting canta Muoio per te di Zucchero\" src=\"http://www.radiomontecarlo.net/resizer/100/100/true/1518079865488.png--.png?1518079865000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"http://www.radiomontecarlo.net/video/con-rmc-al-festival-di-sanremo-2018/242283/sanremo-2018-sting-canta-muoio-per-te-di-zucchero.html\">Sanremo 2018: Sting canta Muoio per te di Zucchero<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_78688532-029d-43be-95f8-ea7676771fc1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    





        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_webradio_column vc_slider" id="box_f71ab342-8a0d-47a3-8399-a585d5975878">
            
                <p class="occhiello_titolo"><a href="http://www.radiomontecarlo.net/sezioni/22/webradio"><span>WEB RADIO</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda radiomontecarlofm RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm"><img alt="Radio Monte Carlo FM" title="Radio Monte Carlo FM" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695956014.jpg--.jpg?1518695956000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm">Radio Monte Carlo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmcsport RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1906/rmc-sport"><img alt="RMC Sport" title="RMC Sport" src="http://www.radiomontecarlo.net/resizer/80/80/true/1517583580280.jpg--.jpg?1517583580000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1906/rmc-sport">RMC Sport</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmc2 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/477/Rmc2"><img alt="MC2" title="MC2" src="http://www.radiomontecarlo.net/resizer/80/80/true/1483030316290.png--.png?1483030318000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/477/Rmc2">RMC2</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694127989.jpg--.jpg?1518694128000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1238/rmc-hits">RMC Hits</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695093964.jpg--.jpg?1518695093000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/478/rmc-italia">RMC Italia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695718138.jpg--.jpg?1518695718000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/483/rmc-love-songs">RMC Love Songs</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="http://www.radiomontecarlo.net/resizer/80/80/true/1520001096172.jpg--.jpg?1520001096000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1917/rmc-lady">RMC Lady</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694170678.jpg--.jpg?1518694170000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/480/rmc-great-artists">RMC Great Artists</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700757405.jpg--.jpg?1518700757000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><span style="color: #000000;"><strong>RMC BUDDHA-BAR</strong></span><br /><span style="color: #000000;"><strong>Monte&nbsp;Carlo / Radio</strong></span></a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/484/rmc-80"><img alt="RMC 80" title="RMC 80" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694873709.jpg--.jpg?1518694873000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/484/rmc-80">RMC 80</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700863131.jpg--.jpg?1518700863000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story">Monte Carlo Nights Story</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/485/rmc-90"><img alt="RMC 90" title="RMC 90" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694756510.jpg--.jpg?1518694756000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/485/rmc-90">RMC 90</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="http://www.radiomontecarlo.net/resizer/80/80/true/1513269279238.jpg--.jpg?1513269279000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1898/romantic-rock">Romantic Rock</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda radiokaykay RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/482/radio-kay-kay"><img alt="Radio Kay Kay" title="Radio Kay Kay" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694067690.jpg--.jpg?1518694067000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/482/radio-kay-kay">Radio Kay Kay</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700834261.jpg--.jpg?1518700834000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/481/rmc-new-classics">RMC New Classics</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695284776.jpg--.jpg?1518695284000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/486/rmc-marine">RMC Marine</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda rmcsensualrock RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1911/rmc-sensual-rock"><img alt="RMC Sensual Rock" title="RMC Sensual Rock" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518016577010.jpg--.jpg?1518016578000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1911/rmc-sensual-rock">RMC Sensual Rock</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1918/rmc-next"><img alt="RMC Next" title="RMC Next" src="http://www.radiomontecarlo.net/resizer/80/80/true/1520001138890.jpg--.jpg?1520001138000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1918/rmc-next">RMC Next</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1923/rmc-party"><img alt="RMC Party" title="RMC Party" src="http://www.radiomontecarlo.net/resizer/80/80/true/1522335538453.jpg--.jpg?1522335538000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1923/rmc-party">RMC Party</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="http://www.radiomontecarlo.net/resizer/80/80/true/1525334269614.jpg--.jpg?1525334269000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge">RMC VIP Lounge</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos21 scheda rmcduets RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1280/rmc-duets"><img alt="RMC Duets" title="RMC Duets" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518692533276.jpg--.jpg?1518692533000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1280/rmc-duets">RMC Duets</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos22 scheda radiobau RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1293/radio-bau"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338544159.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1293/radio-bau">Radio <br />Bau &amp; Co</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421339009818.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani">Mina: Ieri Oggi e Domani</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700793563.jpg--.jpg?1518700793000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/490/music-star-giorgia">Music Star Giorgia</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos25 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael"><img alt="rmc" title="rmc" src="http://www.radiomontecarlo.net/resizer/80/80/true/1482842549185.jpg--.jpg?1482842551000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael">Music Star George Michael</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338387957.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele">Music Star Pino Daniele</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338218473.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/489/music-star-coldplay">Music Star Coldplay</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstartizianoferro RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/491/music-star-tiziano-ferro"><img alt="Music Star Tiziano Ferro" title="Music Star Tiziano Ferro" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338467903.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/491/music-star-tiziano-ferro">Music Star Tiziano Ferro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarzucchero RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/492/music-star-zucchero"><img alt="Music Star Zucchero" title="Music Star Zucchero" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338310288.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/492/music-star-zucchero">Music Star Zucchero</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstarjovanotti RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/493/music-star-jovanotti"><img alt="Music Star Jovanotti" title="Music Star Jovanotti" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338445811.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/493/music-star-jovanotti">Music Star Jovanotti</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f71ab342-8a0d-47a3-8399-a585d5975878 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f71ab342-8a0d-47a3-8399-a585d5975878 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:10000,
                       pager:true,
                       pagerSelector: '#box_f71ab342-8a0d-47a3-8399-a585d5975878 .punti_slide'
                   
               });
           
               $('#box_f71ab342-8a0d-47a3-8399-a585d5975878').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f71ab342-8a0d-47a3-8399-a585d5975878.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



<div class="text_edit vc_textedit_title_box vc_textedit">
    <p class="text " >Now on air</p>
</div>

<div class="vc_box_onair_column">
    
<div class="onair_preview" onclick="location.href='/sezioni/476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_preview.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id='gpt-300x250_2-pagid-desktop-tablet-mobile' class='trGPT trpagid ' data-uid='300x250_2' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(661);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_3_1_300x250 " format="rectangle_3_1_300x250" ><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-mediamond-0'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/4758/altri_finelco_rmc/altre', [300, 250], 'div-gpt-ad-mediamond-0');
    });
  </script>
</div><script type="text/javascript">incrementAdvImpression(644);</script>
</div>
      
      
      



        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_box_playlist  vc_theme_variant vc_txt_xs" id="box_262f1ce9-c3f0-49da-8792-4e4d651293d0">
            
                <p class="occhiello_titolo"><a href="http://www.radiomontecarlo.net/sezioni/35/playlist"><span>RMC Playlist</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos1 scheda playlist RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/scheda/3217/Radio-Monte-Carlo.html"><img alt="Radio Monte Carlo" title="Radio Monte Carlo" src="http://www.radiomontecarlo.net/resizer/200/200/true/1435757050620.jpg--.jpg?1435757051000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/scheda/3217/Radio-Monte-Carlo.html">Radio Monte Carlo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos2 scheda playlist RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/scheda/3229/Monte-Carlo-Nights.html"><img alt="Monte Carlo Nights" title="Monte Carlo Nights" src="http://www.radiomontecarlo.net/resizer/200/200/true/1434470309343.jpg--.jpg?1434470310000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/scheda/3229/Monte-Carlo-Nights.html">Monte Carlo Nights</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_262f1ce9-c3f0-49da-8792-4e4d651293d0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


<div class="button vc_box_playlist_button">
    <input type="button" name="button" onclick="location.href='sezioni/35/playlist';" value="tutte le playlist"  />
</div>
    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_grey null" id="ed9c04e7-b6b2-4ebf-9b43-13fc4ace31e0">
        <div class="cont">
        <p class="occhiello_titolo"><span>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/news/news/243544/il-nuovo-royal-baby-e-il-piu-pacioccone-degli-ultimi-100-anni.html">Il nuovo royal baby &egrave; il pi&ugrave; “pacioccone” degli ultimi 100 anni!</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/news/news/243544/il-nuovo-royal-baby-e-il-piu-pacioccone-degli-ultimi-100-anni.html"><img alt="Il nuovo royal baby &egrave; il pi&ugrave; &ldquo;pacioccone&rdquo; degli ultimi 100 anni!" title="Il nuovo royal baby &egrave; il pi&ugrave; &ldquo;pacioccone&rdquo; degli ultimi 100 anni!" src="http://www.radiomontecarlo.net/resizer/130/70/true/1525079834027.jpg--.jpg?1525079834000" /></a></div>
            </div><div class="box pos2 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/168412/Bastano-questi-dodici-esercizi-per-avere.html">Bastano questi dodici esercizi per avere un corpo perfetto</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/168412/Bastano-questi-dodici-esercizi-per-avere.html"><img alt="Bastano questi dodici esercizi per avere un corpo perfetto " title="Bastano questi dodici esercizi per avere un corpo perfetto " src="http://www.radiomontecarlo.net/resizer/130/70/true/1427199501838.jpg--.jpg" /></a></div>
            </div><div class="box pos3 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/audrey/242642/like-a-musica-party-iwc-150-anniversary.html">Like a Music Party - IWC 150&deg; Anniversary</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/audrey/242642/like-a-musica-party-iwc-150-anniversary.html"><img alt="Like a Music Party - IWC 150&deg; Anniversary" title="Like a Music Party - IWC 150&deg; Anniversary" src="http://www.radiomontecarlo.net/resizer/130/70/true/1519908656023.jpg--.jpg?1519908656000" /></a></div>
            </div><div class="box pos4 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/audrey/242784/milano-fashion-week-fw-2018-polvere-di-stelle.html">Milano Fashion Week FW 2018 - Polvere di “Stelle”</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/audrey/242784/milano-fashion-week-fw-2018-polvere-di-stelle.html"><img alt="Milano Fashion Week FW 2018  - Polvere di &ldquo;Stelle&rdquo;" title="Milano Fashion Week FW 2018  - Polvere di &ldquo;Stelle&rdquo;" src="http://www.radiomontecarlo.net/resizer/130/70/true/1520789184386.jpg--.jpg?1520789184000" /></a></div>
            </div><div class="box pos5 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/audrey/243343/88th-international-motor-show-geneva-2018-the-e-fashion-now.html">88th International Motor Show Geneva 2018 - The E- Fashion now!</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/audrey/243343/88th-international-motor-show-geneva-2018-the-e-fashion-now.html"><img alt="88th International Motor Show Geneva 2018 
The E- Fashion now! " title="88th International Motor Show Geneva 2018 
The E- Fashion now! " src="http://www.radiomontecarlo.net/resizer/130/70/true/1524167712242.jpg--.jpg?1524167712000" /></a></div>
            </div><div class="box pos6 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/169013/Principe-Ranieri-III-di-Monaco-.html">Principe Ranieri III di Monaco: le immagini con Grace Kelly</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/169013/Principe-Ranieri-III-di-Monaco-.html"><img alt="Principe Ranieri III di Monaco: le immagini con Grace Kelly" title="Principe Ranieri III di Monaco: le immagini con Grace Kelly" src="http://www.radiomontecarlo.net/resizer/130/70/true/1428054372112.jpg--.jpg" /></a></div>
            </div><div class="box pos7 articolo"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/news/news/243546/ayrton-senna-i-segreti-della-sua-vita-privata.html">Ayrton Senna: i segreti della sua vita privata</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/news/news/243546/ayrton-senna-i-segreti-della-sua-vita-privata.html"><img alt="Ayrton Senna: i segreti della sua vita privata" title="Ayrton Senna: i segreti della sua vita privata" src="http://www.radiomontecarlo.net/resizer/130/70/true/1525081212566.jpg--.jpg?1525081212000" /></a></div>
            </div><script type="text/javascript">var divs=$('#ed9c04e7-b6b2-4ebf-9b43-13fc4ace31e0 .cont > .box');for(var i = 0; i < divs.length; i+=7) { divs.slice(i, i+7).wrapAll('<div class="schermata"></div>'); } var divs=$('#ed9c04e7-b6b2-4ebf-9b43-13fc4ace31e0 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=7) { divs.slice(i, i+7).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
      
      
      
            </div>
        </div><!--row-->
        
    </div><!--container-->
    
    <div class="container-fluid vc_bg_grey vc_bt_meno40 vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_grey">
                

            
            
        
        <script type="text/javascript">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</script>   
        
    


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
<div class="spacer b_meno40"></div>

<link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1518698754000" /><div class="container">
    <div class="spacer t_40"></div>

</div><!--container-->

    


        
        
      
      
      
    


    <div class="container-fluid vc_bg_white vc_hidden_print">
        <div class="row">
            

<script type="text/javascript">
    $('#box_5299639c-28f0-47aa-b1d6-80bb3dfa2ff9').css('visibility','visible');
</script>    

        </div><!--row-->
    </div><!--container-->
    



<div class="container-fluid vc_bg_black vc_hidden_print">    
    <div class="row">
        <div class="col-xs-12 vc_bg_footer"></div>
        <div class="col-xs-12">
            

    <div class="logo vc_logo_footer null">
        <a href="http://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1493890783000" />
        </a>
    </div>

            

<div class="copyright vc_footer_copyright null">
        
         <p></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
  
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_darkblue">
            <div class="row">
                <div class="col-xs-10 vc_copyright_left">
                    <div class="vc_textedit_footer_copyright">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >R M C ITALIA S.P.A.</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Via Principe Amedeo, 2 — 20121 MILANO
P.I. 08745900152
Iscrizione Reg. Imprese di Milano n° 08745900152
Capitale Sociale: € 1.100.000,00</p>
</div>

    <hr class="vc_textedit_footer_copyright_border">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >WWW.RADIOMONTECARLO.NET</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Testata registrata al Tribunale di Milano11/07/2008 al n. 454</p>
</div>

</div><!--vc_textedit_footer_copyright-->
                </div><!--col-xs-9-->
                <div class="col-xs-2 vc_copyright_right">
                    <div class="vc_footer_text_siae">
    <div class="text_edit vc_footer_text_siae_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_footer_text_siae_text">
    <p class="text " >167/I/04-293</p>
</div>

</div><!--vc_footer_text_siae-->
                   
                </div><!--col-xs-3-->
            </div><!---row-->
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_black">
            
        
                    <div class="menu vc_menu_footer" id="box_f428addd-ad26-423a-a2b7-b4af5e098e7c">
                    <ul class="menu_1">
<li class="cookies-policy sezione_442 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_74 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/74/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="privacy-app-mobile-rmc sezione_75 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc"  ><span>Privacy App Mobile RMC</span></a>
</li>
<li class="regolamenti sezione_73 ">
<a  href="http://www.radiomontecarlo.net/sezioni/73/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_76 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/76/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_1737 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/1737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_970 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_77 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/77/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_958 sezione">
<a  href="http://www.radiomontecarlo.net/sezioni/958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=243671" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_f428addd-ad26-423a-a2b7-b4af5e098e7c\">\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_442 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_74 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/74/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-app-mobile-rmc sezione_75 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc\"  ><span>Privacy App Mobile RMC<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_73 \">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/73/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_76 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/76/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_1737 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/1737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_970 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_77 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/77/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_958 sezione\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_f428addd-ad26-423a-a2b7-b4af5e098e7c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">wts.push(["send", "pageupdate"]);</script>
        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <script type="text/javascript">
        function _basicNielsenCall(url, contentGroup) {
        var _img = $('<img id="ttt" />');
        _img.attr(
                'src',
                '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
                + encodeURIComponent(url).replace(/\%2F/g, '/')
                + '%26refresh_ce-awe&rnd='
                + Math.random()
                );
        _img.attr('alt', '')
                .attr('border', '0')
                .attr('height', '1')
                .attr('width', '1')
                .attr('style', 'display:none;');

        $('#nielsenCall').append(_img);

        var contentGroupValue = contentGroup || { 1 : "Gruppo Finelco", 2 : "RMC.it", 3 : "News Musica"};        
    }
    </script><!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





</body>
</html>