

<!DOCTYPE html>
<html>
    <head>
        <title>Cani in posa. Dall'antichit&agrave; a oggi - Foto 1 di 10 - Radio Monte Carlo</title>
<meta name="description" content="Alla Reggia di Venaria, dal 20 ottobre 2018 al 10 febbraio 2019 un'imperdibile mostra dedicata alla rappresentazione del cane nella storia dell&rsquo;arte. Radi..." />
<meta name="Keywords" content="cani in posa,reggia di venaria,mostre" />
<meta name="news_keywords" content="cani in posa,reggia di venaria,mostre" />
<meta name="sections" content="Arte,Radio Monte Carlo FM,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1426152590000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1426152590000" type="image/x-icon" />

<base href="http://www.radiomontecarlo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cani in posa. Dall'antichit&agrave; a oggi"      >
<meta property="og:description" content="Alla Reggia di Venaria, dal 20 ottobre 2018 al 10 febbraio 2019 un'imperdibile mostra dedicata alla rappresentazione del cane nella storia dell&rsquo;arte. Radio Monte Carlo &egrave; radio ufficiale">
<meta property="og:image" content="http://www.radiomontecarlo.net/resizer/600/315/true/1539784641141.jpg--.jpg?1539784646000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html">
<meta property="fb:app_id" content="1551441681768846">
<meta property="twitter:card"    content="gallery">
<meta property="twitter:site"    content="@rmc_official">
<meta property="twitter:creator" content="@rmc_official">
<meta property="twitter:title" content="Cani in posa. Dall'antichit&agrave; a oggi">
<meta property="twitter:description" content="Alla Reggia di Venaria, dal 20 ottobre 2018 al 10 febbraio 2019 un'imperdibile mostra dedicata alla rappresentazione del cane nella storia dell&rsquo;arte. Radio Monte Carlo &egrave; radio ufficiale">
<meta property="twitter:url" content="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html">
<meta property="twitter:image0" content="http://www.radiomontecarlo.net/resizer/600/315/true/1539784641141.jpg--.jpg?1539784646000">
<meta property="twitter:image1" content="http://www.radiomontecarlo.net/resizer/600/315/true/1539786238580.jpg--.jpg?1539786238000">
<meta property="twitter:image2" content="http://www.radiomontecarlo.net/resizer/600/315/true/1539786277509.JPG--.JPG?1539786277000">
<meta property="twitter:image3" content="http://www.radiomontecarlo.net/resizer/600/315/true/1539786315512.jpg--.jpg?1539786321000">
<meta itemprop="publisher" content="RMC ITALIA S.P.A." /> 
<meta itemprop="url" content="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html" />
<meta name="apple-itunes-app" content="app-id=419571571">
<link rel="canonical" href="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html" /><link rel="next" href="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html/2" />
<meta property="articleID" content="245731">
    <meta property="datePublished" content="2018-10-17T14:33:12Z">
<link rel="amphtml" href="http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.amp"><meta property="fb:pages"content="32175686295" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html","mainEntityOfPage":"http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html","headline":"Cani in posa. Dall'antichità a oggi","text":"Si intitola “Cani in posa. Dall’antichità ad oggi” la mostra che, alla Reggia di Venaria (Sale delle Arti), dal 20 ottobre 2018 al 10 febbraio 2019, racconta la rappresentazione nell'arte di uno dei più fedeli compagni dell'uomo: il cane. E' la prima grande esposizione italiana dedicata a un tema tanto affascinante quanto finora poco affrontato nel nostro paese. I cani sono infatti figure assai ricorrenti nell'arte occidentale e le loro raffigurazioni sono seconde solo alla figura umana. Prova del profondo legame affettivo che unisce l'uomo e questo animale. Il fatto che poi a ospitare l'esposizione sia la Venaria Reale di Torino, per secoli il teatro di caccia dell’aristocrazia Sabauda, rende ancora più efficace il legame tra uomo, animale e arte. Le opere esposte sono veri e propri capolavori provenienti da prestigiosi musei nazionali ed internazionali come i Musei Vaticani, gli Uffizi, la Reggia di Caserta, i Musei Civici di Trieste, la Galleria Nazionale di Sofia, il Museo Nazionale della Scienza e della Tecnologia di Milano. Grandi i nomi degli artisti: Jacopo Bassano, Frans Snyders, Luca Giordano, Sebastiano Ricci, Giovan Battista Tiepolo, Antonio Canova. E non mancano i contemporanei come Eliott Erwitt e Keith Haring. Sono cinque le sezioni in cui si articola la mostra: Cani nell’antichità, con sculture e manufatti della civiltà greco-romana; Cani in posa, con ritratti di cani, in posa o in azione (XVI-XXI secolo); Cani, uomini e donne in posa (XVI-XXI secolo); Cani in scena, in cui il cane è inserito all’interno di episodi storici, di vita reale, religiosa o allegorica (XVI-XXI secolo); Cani immaginari (XVI-XXI secolo). La mostra, a cura di Francesco Petrucci, è organizzata da Glocal Project Consulting S.R.L. e Consorzio delle Residenze Reali Sabaude, da un’idea di Fulco Ruffo di Calabria. L’ENCI (Ente Nazionale della Cinofilia Italiano) cura uno spazio all’interno dei Giardini della Reggia di Venaria.    Scopri tutte le informazioni su www.lavenaria.it","keywords":"cani in posa,reggia di venaria,mostre","articleSection":"Arte","publisher":{"@type":"Organization","name":"RMC ITALIA S.P.A.","logo":{"@type":"ImageObject","url":"http://www.radiomontecarlo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.radiomontecarlo.net/resizer/-1/-1/true/1539784641141.jpg--.jpg?1539784646000","url":"http://www.radiomontecarlo.net/resizer/-1/-1/true/1539784641141.jpg--.jpg?1539784646000","@type":"ImageObject"},"author":{"@type":"Person","name":"Rita  Ferrauto"},"dateCreated":"2018-10-17T13:57:29Z","dateModified":"2018-10-17T14:32:45Z","datePublished":"2018-10-17T14:33:12Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539784641141.jpg--.jpg?1539784646000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786238580.jpg--.jpg?1539786238000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786277509.JPG--.JPG?1539786277000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786315512.jpg--.jpg?1539786321000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786346582.jpg--.jpg?1539786352000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786378625.jpg--.jpg?1539786380000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786409358.jpg--.jpg?1539786410000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786474083.jpg--.jpg?1539786476000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786533629.jpg--.jpg?1539786533000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1539786577210.jpg--.jpg?1539786608000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie.css?v=1408467812000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie_8.css?v=1422287076000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/ie_9.css?v=1422286456000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'RMC';
virtualcmsPageInfo.sectionId = 1806;
virtualcmsPageInfo.sectionName = 'Arte';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Canale RMC';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.radiomontecarlo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cani in posa. Dall\'antichit\u00E0 a oggi';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2018-10-17 16:33';
virtualcmsPageInfo.article.author = 'Rita  Ferrauto';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html';

</script>
<script type="text/javascript" src="http://www.radiomontecarlo.net/js/datepicker_localization.jsp?v=1491575830000" ></script>
<script type="text/javascript" src="http://www.radiomontecarlo.net/js/events_handler.js?v=1518697558000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Rubik:300,400,500,700,900' rel='stylesheet' type='text/css'>
<!--<link href='http://www.105.net/css/rubik.css' rel='stylesheet' type='text/css' />-->
<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900,900italic,700italic,400italic' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<link rel="stylesheet" type="text/css" media="print" href="/includes/layout/preset_widget/default/article_print.css" />

<script type="text/javascript">
    $(document).ready(function() {
        //if (location.href=="http://www.105.net/sezioni/1273/105-smart-up")  { $("span.ora_pubblicazione").html("06 GIUGNO") }
        //Banner Background
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
        //Script Open Search Box RMC
        $('.icon_open_search_box').click(function() {
            if($('.overbox_rmc_menu .rmc_container_menu_open_other_sections').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_menu_open_other_sections').slideUp("fast");
            }
			$('.rmc_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu RMC
		$('.menu_open_other_sections').click(function() {
	        if($('.overbox_rmc_menu .rmc_container_open_search_box').is(":hidden") != true){
                $('.overbox_rmc_menu .rmc_container_open_search_box').slideUp("fast");
            }
			$('.rmc_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
        //Script Open Search Box VRG
        $('.icon_open_search_box').click(function() {
            if($('.vrg_container_menu .vrg_container_menu_open_other_sections').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_menu_open_other_sections').slideUp("fast");
            }
			$('.vrg_container_open_search_box').slideToggle('fast');
			return false;
		});
		//Script Other Open Menu VRG
		$('.menu_open_other_sections').click(function() {
	        if($('.vrg_container_menu .vrg_container_open_search_box').is(":hidden") != true){
                $('.vrg_container_menu .vrg_container_open_search_box').slideUp("fast");
            }
			$('.vrg_container_menu_open_other_sections').slideToggle('fast');
			return false;
		});
		//Ghost Container
        $('.ghost_container').each(function(){
            if ( $(this).find('.anteprima_articolo').length == 0 ){
                $(this).remove();
            }
        });
      //Script resize full box
      /*  if($("body").hasClass("background") != false){
        	$(document).find($(".banner_background_controller")).addClass("resize_full_box");
        }*/
    });  
/*function sc_smartScreenStart() {
    var flashPlayer = swfobject.getObjectById('FlashID')
    flashPlayer.sendCommand('stop', '')
}
function sc_smartScreenEnd() {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
}*/
var timerwradio;
function sc_smartScreenStart() {
	console.log("called")
	timerwradio = window.setTimeout(function(){sc_smartScreenStart()}, 1000)
   if (swfobject.getObjectById('FlashID') != null) {
   console.log("flash")
   var flashPlayer = swfobject.getObjectById('FlashID')
   flashPlayer.sendCommand('stop', '')
	   
	 } else if ($("#player").length>0){
	   player.pause()
	   console.log("html5")
	 }
}


function sc_smartScreenEnd() {
	clearTimeout(timerwradio);
	if (swfobject.getObjectById('FlashID') != null) {
    var flashPlayer = swfobject.getObjectById('FlashID');
    flashPlayer.sendCommand('play', '')
  } else if ($("#player").length>0){
	 	 	player.play()
	 }
}

function stopWebradio(){
    var flashPlayer = swfobject.getObjectById('FlashID');
	if(flashPlayer!=null){
		flashPlayer.sendCommand('exit', '')
	}
}
$(window).bind("beforeunload", function(event){
    stopWebradio()
});
</script>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<script type="text/javascript">
$(function(){
    if(location.search.indexOf('minorAge')!=-1){
    
    	$('input[name=privacy]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di aver preso visione dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (punto A) i dati personali saranno trattati dal Titolare e dai Responsabili del trattamento per la gestione dei servizi del Titolare del trattamento. Es. registrazione su siti e/o partecipazione a concorsi e/o giochi, programmi radiofonici e contest in genere e finalità amministrativo-contabili correlate per le quali il trattamento dei dati si rende necessario) (*) Campo obbligatorio');
    
    	$('input[name=privacy2]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto B) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a. (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via e-mail)');
    
    	$('input[name=privacy3]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto C) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per attività di natura promozionale commerciale via telefono, SMS e MMS, posta cartacea e FAX)');
    
    	$('input[name=privacy4]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto D) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno comunicati, previo consenso, a soggetti terzi al Gruppo Finelco S.p.A - Partners Commerciali per attività di natura promozionale commerciale via e-mail. Elenco dei settori merceologici dei Partners verrà fornito dietro richiesta da farsi a <a href="mailto:privacy@finelco.it">privacy@finelco.it</a>).');
    
    	$('input[name=privacy5]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  esprimo il consenso al trattamento dei dati personali per le finalità descritte al punto E) dell’<a href="javascript:" onclick="openPrivacy(\'InfoPrivacy.html?v=1\')"> informativa privacy</a> di Gruppo Finelco S.p.a (saranno trattati, previo consenso, dal Titolare e dai Responsabili del trattamento per renderti un servizio sempre più personalizzato, quindi più vicino alle tue esigenze, anche tramite l’analisi dei gusti, delle preferenze, delle abitudini, dei tuoi bisogni, con profilazione');
    
    	$('input[name=privacy6]').parent().find('label').html('in qualità di genitore e/o avente patria potestà del minore  dichiaro di conoscere il contenuto degli elaborati grafici e degli scritti realizzati da mio figlio/a in relazione alle iniziative e/o concorsi online su 105.net ed autorizzo la pubblicazione di questi ultimi sul sito web 105.net e sulle piattaforme social ad esso connesse');
    }
})
</script>



<!--to hang a class to html that allows to style the cases in which the "position:sticky" property is not supported-->
<script>
/*! modernizr 3.6.0 (Custom Build) | MIT * 
 * https://modernizr.com/download/?-csspositionsticky-setclasses !*/ 
!function(e,n,s){function t(e,n){return typeof e===n}function o(){var e,n,s,o,a,i,f;for(var c in r)if(r.hasOwnProperty(c)){if(e=[],n=r[c],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(s=0;s<n.options.aliases.length;s++)e.push(n.options.aliases[s].toLowerCase());for(o=t(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],f=i.split("."),1===f.length?Modernizr[f[0]]=o:(!Modernizr[f[0]]||Modernizr[f[0]]instanceof Boolean||(Modernizr[f[0]]=new Boolean(Modernizr[f[0]])),Modernizr[f[0]][f[1]]=o),l.push((o?"":"no-")+f.join("-"))}}function a(e){var n=c.className,s=Modernizr._config.classPrefix||"";if(u&&(n=n.baseVal),Modernizr._config.enableJSClass){var t=new RegExp("(^|\\s)"+s+"no-js(\\s|$)");n=n.replace(t,"$1"+s+"js$2")}Modernizr._config.enableClasses&&(n+=" "+s+e.join(" "+s),u?c.className.baseVal=n:c.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):u?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}var l=[],r=[],f={_version:"3.6.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var s=this;setTimeout(function(){n(s[e])},0)},addTest:function(e,n,s){r.push({name:e,fn:n,options:s})},addAsyncTest:function(e){r.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=f,Modernizr=new Modernizr;var c=n.documentElement,u="svg"===c.nodeName.toLowerCase(),p=f._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];f._prefixes=p,Modernizr.addTest("csspositionsticky",function(){var e="position:",n="sticky",s=i("a"),t=s.style;return t.cssText=e+p.join(n+";"+e).slice(0,-e.length),-1!==t.position.indexOf(n)}),o(),a(l),delete f.addTest,delete f.addAsyncTest;for(var m=0;m<Modernizr._q.length;m++)Modernizr._q[m]();e.Modernizr=Modernizr}(window,document);
    
</script>


<!-- init tgADV to differentiate the skin in section 1603 and 62-->
<script>
if ( virtualcmsPageInfo.sectionId == 1603 ){
    var RMCsection = "lifestyle";
 }
  if ( virtualcmsPageInfo.sectionId == 62 ){
    var RMCsection = "news-cinema";
 }
</script>
<!-- End init tgADV -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113481271-1"></script>
<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());

  gtag('config', 'UA-113481271-1');

</script>


        <!--End::Google Analytics-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1087544518005269');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1087544518005269&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '109577135726575',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};

/** start TagIntegration loader  */
(function(c,d,a,f){c.wts=c.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(c.location.href)+"&v=5");if(b.option)for(var d in b.option)a+="&"+d+"="+encodeURIComponent(b.option[d]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(a)[0];a=d.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof c.wt_r&&!isNaN(c.wt_r)){var b=
new Date,a=b.getTime()+1E3*parseInt(c.wt_r);b.setTime(a);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.onerror=function(){"undefined"!==typeof c.wt_mcp_hide&&"function"===typeof c.wt_mcp_hide.show&&(c.wt_mcp_hide.show(),c.wt_mcp_hide.show=function(){})};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);

/** end TagIntegration loader */
</script>

<script>
/**
 * This code will create a data layer that can be updated nondestructively.
 * It will enable you to add the different variables at different positions
 * in the code.
 * The variables included below are only examples and placeholders.
 * Please refer to the implementation documents for the list of required
 * variables.
 */
(function(ns){
    /////////////////////////
    // INFORMAZIONI PAGINA //
    /////////////////////////
    // Costanti
    ns.aggregato = 'RMC Italia';
    ns.piattaforma = 'web';
    // Alberatura
    ns.sito = 'www.radiomontecarlo.com'; // Dominio senza protocollo e path
    ns.canali = virtualcmsPageInfo.sectionTreeWt;
    /*
        L'alberatura puï¿½ essere estesa aggiungendo nuovi canali oltre il
        secondo. Basta aggiungere ulteriori elementi all'oggetto ns.canali.
    */
    // Parametri
    ns.layout = (virtualcmsPageInfo.isMobile) ? 'mobile' : 'web'; // Layout utilizzato [web|mobile]
    ns.speciale = ''; // Nome dello speciale o stringa vuota
}(window.webtrekk_dl = window.webtrekk_dl || {}));
</script>


<!-- New GDPR -->
<script>
var GDPRCP = GDPRCP || {'storage':false,"collection":false,"personalization":false,"selection":false,"measurement":false,"all":false};
var gdprcp_config_link = '/privacy/';
var gdprcp_config_logo = 'http://www.radiomontecarlo.net/images/logos/1/logo_white.jpg';
var gdprcp_config_name = 'Radio Monte Carlo';
</script>
<script>
function callbackTGAPublisher(o) {
   console.log(o);
}
</script>
<script type="text/javascript" async="" src="https://resources.hmai.it/lib/gdpr_cookie_policy.js"></script>
<!--end New GDPR -->






<!-- oneTag -->
<script>
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
    o.cmd = o.cmd || [],
        o.pub = o.pub || [],
        o.pub.push("2f900b201f2600"),
        g = n.createElement("script"),
        g.async = true,
        g.src = "//onetag-sys.com/main.js",
        n.head.appendChild(g)
})(_onetag, document);

_onetag.getFastBidVideoUrl = function($){


        var w,d,l,r,m,p,e,t,s;
        for(w=window,d=w.document,l=d.location.href,r=d.referrer,m=0,e=encodeURIComponent,t=new Date,s=screen;w!=w.parent;)
            try{p=w.parent,l=p.location.href,r=p.document.referrer,w=p}catch(e){m=top!==w.parent?2:1;break}

        var params = [
            $.responseFormat||"vast", e(l), e(r)||"0", m,
            w.innerWidth, w.innerHeight, s.width, s.height,
            t.toUTCString(), t.getTimezoneOffset(), e($.customParams||"")
        ].join(";");

        return "https://onetag-sys.com/fastbid-request/" + $.pubId + "/" + e(params) + "/" + e($.adserverUrl || "");
    }
   </script>
<!-- end oneTag -->

<!-- neustar -->
   <script>
   function setUpAgknTag(tag) {
 tag.setBpId("tgadvit");
 };
   </script>
  <script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- end neustar -->


<meta name="google-signin-clientid" content="854513704096-37ddl31l7pvitif2c7alil4enc1j7giv.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.radiomontecarlo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.radiomontecarlo.net/articolo.jsp?idarticolo=245731&amp=false';
      var fb_appId = '1551441681768846';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.radiomontecarlo.net/articolo.jsp?idarticolo=245731&amp=false';
    </script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/facebook.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/google.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/linkedin.js?v=1491575830000" ></script>
    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/social_login/functions.js?v=1491575830000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.radiomontecarlo.net/css/style_site.css?v=1539351382000" rel="stylesheet" type="text/css" />        
          <link href="http://www.radiomontecarlo.net/css/style_site_1.css?v=1510049279000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.radiomontecarlo.net/css/rmc_article_gallery_full_css.jsp?v=1530798453000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/print.css?v=1508339731000" media="print">
                
    </head>
    <body class="rmc macrosection_canale_rmc section_rmc_arte ">
        
<link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/rmc_header_css.jsp?v=1538665787000" />




<style>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</style>


<div class="banner_background_cont">
    
        
        <div data-render="true"  class="bannervcms banner_skin " format="skin" ><div id='gpt-skin-skinM-desktop' class='trGPT trskinM trpagid SkinGpt rtd' data-uid='skin' data-segment='desktop-tablet-mobile' data-strategy='skinM' style='width:0;height:0'></div><script type="text/javascript">incrementAdvImpression(657);</script>
</div>
      
      
      
</div>

<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    var className="background";
    //var className="";
    var bannerLength = $(".banner_background_cont").find(".hmads_1x1 .s1x1-1").length;
    
    if ( bannerLength ) {
        $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>

        
        <div data-render="true"  class="bannervcms banner_dinamic_desk " format="dinamic_desk" ><div id="gpt-dinamic-dinM-desktop-tablet-mobile" class=" trGPT trdinM trpagidi DinGpt tr" data-uid="dinamic" data-segment="desktop-tablet-mobile" data-strategy="dinM" style="width:0;height:0"></div>
<script type="text/javascript">incrementAdvImpression(662);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_forebase " format="forebase" ><div id="gpt-belowthefold-belowthefoldStrat-desktop-tablet-mobile" class="trGPT trbelowthefoldStrat trpagidi NatGpt tr" data-uid="belowthefold" data-segment="desktop-tablet-mobile" data-strategy="belowthefoldStrat" ></div><script type="text/javascript">incrementAdvImpression(683);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_player_desk " format="player_desk" ><div id="gpt-player_int_desk-plInt-desktop-tablet-mobile" class="trGPT trplInt trpagidi DinGpt tr" data-uid="player_int_desk" data-segment="desktop-tablet-mobile" data-strategy="plInt" style="width:0;height:0"></div><script type="text/javascript">incrementAdvImpression(663);</script>
</div>
      
      
      


        
        
      
      
      

        
        
      
      
      
<script type="text/javascript">
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 150) {
				$('.navigation_fixed_scroll').fadeIn(250);
				$(".navbar-fixed-top").removeClass("hidden")
			}

			else if(scrolltop <= 180) {
				$('.navigation_fixed_scroll').fadeOut(250);
				$(".navbar-fixed-top").addClass("hidden")
			}
		});
	});
</script>

<nav class="navbar navbar-fixed-top hidden">
    <div class="container-fluid vc_heading">
        <div class="navigation_fixed_scroll">
        
            <script type="text/javascript">
                $(document).ready(function() {
                    $('<div class="icon_ricerca"></div>').insertBefore('.strip_cerca_fixed form');
                    $('.icon_ricerca').click(function() {
        
                        $('.strip_cerca_fixed > form').show().animate({
                            width: "250px"
                        }, 400).css('display', 'inline');
                        $(".strip_cerca_fixed > .cerca_campo_text > input").focus();
                        stop();
                        $('.strip_cerca_fixed').focusout(function() {
                            setTimeout(function() {
                                $(".strip_cerca_fixed > form").animate({
                                    width: "0px",
                                    opacity: "hide"
                                }, 600).hide(0);
                            }, 500);
                            return false;
                        });
                    });
                    return false;
                });
            </script>
            <div class="container_nav_fixed vc_hidden_print"> 
                <div class="row">
                    <div class="col-xs-10">
                    	

    <div class="logo vc_logo_small">
        <a href="http://www.radiomontecarlo.net/">
          <img  style="width: 35px;"  alt="Home" title="Home" src="images/icon_crown.png?v=1527175354000" />
        </a>
    </div>

                        
        
                    <div class="menu vc_main_menu vc_menu_fixed" id="box_c72adb2b-74f8-4e95-a472-e86a031c2ef0">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news sezione_34 ">
<a  href="http://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte attivo selezionato sezione_1806 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="http://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="http://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="http://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_630aeaf9747343cea13831fa7f13a552 = undefined;
                            
                            $('#box_c72adb2b-74f8-4e95-a472-e86a031c2ef0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_630aeaf9747343cea13831fa7f13a552 != 'undefined') {
                                    $('#box_c72adb2b-74f8-4e95-a472-e86a031c2ef0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_630aeaf9747343cea13831fa7f13a552.code);
                                    incrementAdvImpression(bannerbox_630aeaf9747343cea13831fa7f13a552.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                    </div>
                    <div class="col-xs-2">
                        
<div class="cerca vc_search_header null" id="cerca044f7215-b286-4a6c-9919-2c7ff5c93ce5" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca044f7215-b286-4a6c-9919-2c7ff5c93ce5 input[name="q"]').example(' ');
      
      $('#cerca044f7215-b286-4a6c-9919-2c7ff5c93ce5 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca044f7215-b286-4a6c-9919-2c7ff5c93ce5 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                </div>
        	</div>
        </div><!--navigation_fixed_scroll-->
    </div>
</nav>


    <!-- NanoPress bar-->
    <div class="container-fluid vc_z999 vc_bg_grey_light vc_hidden_print"> 
        <div class="row">
            <!-- this banner is the NanoPress bar - it must be shown only in the hp header - dont remove or modify and dont enable it in other sections -->
            
        
        
      
      
      

        </div><!--row-->
    </div><!--container-->

    <div class="container-fluid vc_heading">
        <div class="row">
            <div class="col-xs-7 col-print-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1527175687000" />
        </a>
    </div>

            </div>
            <div class="col-xs-5 vc_hidden_print">
                <div class="pull-right">
                    <div class="spacer t_45"></div>

                    


<div id="567c8692-3583-4316-a196-514468f4b600"></div><script type="text/javascript">
    var sendParam = {"classname":"vc_register","amp":"false","elementsOrder":"registrati","id_canale_ajax":1,"elementsOrder_logged":"modifica_dati","idarticolo":"245731","tipo_layout":"header","registrati_testo":"Registrati","ajax":true};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#567c8692-3583-4316-a196-514468f4b600').html(data);
            $('#567c8692-3583-4316-a196-514468f4b600 > div.login').unwrap()
        }
    });
    </script>
                    
<script id="vc_user_controls_logged-ff062cb5-59e7-4937-a015-13071e60c99f" type="text/x-custom-template">
  <div class="vc_item dropdown vc_signin null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ff062cb5-59e7-4937-a015-13071e60c99f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">login </i>
  </a>
</script>
<div class="vc_user_controls vc_signin null" id="vc_user_controls-ff062cb5-59e7-4937-a015-13071e60c99f"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ff062cb5-59e7-4937-a015-13071e60c99f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ff062cb5-59e7-4937-a015-13071e60c99f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ff062cb5-59e7-4937-a015-13071e60c99f').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search_header null" id="cerca610c4369-cfb3-4438-842e-64464cbb3e58" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value=" " /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca610c4369-cfb3-4438-842e-64464cbb3e58 input[name="q"]').example(' ');
      
      $('#cerca610c4369-cfb3-4438-842e-64464cbb3e58 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca610c4369-cfb3-4438-842e-64464cbb3e58 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
    <div class="container-fluid vc_z999 vc_bg_grey vc_hidden_print">
        <div class="row">
            <div class="col-xs-10">
                <div class="row">
                    
        
                    <div class="menu vc_main_menu null" id="box_1a4fc042-85f7-46e5-be6a-3c414b172ef9">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.radiomontecarlo.net/"  >
<span>Home</span>
</a>
</li>
<li class="radio sezione_2 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Radio</span>
</a>
</li>
<li class="news sezione_34 ">
<a  href="http://www.radiomontecarlo.net/sezioni/34/news"  >
<span>News</span>
</a>
</li>
<li class="lifestyle sezione_1603 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1603/lifestyle"  >
<span>Lifestyle</span>
</a>
</li>
<li class="arte attivo selezionato sezione_1806 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1806/rmc-arte"  >
<span>Arte</span>
</a>
</li>
<li class="video sezione_5 ">
<a  href="http://www.radiomontecarlo.net/sezioni/5/video"  >
<span>Video</span>
</a>
</li>
<li class="foto sezione_6 ">
<a  href="http://www.radiomontecarlo.net/sezioni/6/foto"  >
<span>Foto</span>
</a>
</li>
<li class="eventi sezione_1915 ">
<a  href="http://www.radiomontecarlo.net/sezioni/1915/eventi"  >
<span>Eventi</span>
</a>
</li>
<li class="playlist sezione_35 ">
<a  href="http://www.radiomontecarlo.net/sezioni/35/playlist"  >
<span>Playlist</span>
</a>
</li>
<li class="team sezione_1912 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Team</span>
</a>
</li>
<li class="ascolta-la-diretta sezione_1914 ">
<a rel="nofollow" href="/sezioni/476/radio-monte-carlo-fm"  >
<span>Ascolta la diretta</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_27c8e08dded54de5a840f1845421b135 = undefined;
                            
                            $('#box_1a4fc042-85f7-46e5-be6a-3c414b172ef9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_27c8e08dded54de5a840f1845421b135 != 'undefined') {
                                    $('#box_1a4fc042-85f7-46e5-be6a-3c414b172ef9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_27c8e08dded54de5a840f1845421b135.code);
                                    incrementAdvImpression(bannerbox_27c8e08dded54de5a840f1845421b135.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div><!--row-->
            </div>
            <div class="col-xs-2">
                <div class="pull-right">
                    
<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.facebook.com/radiomontecarlo"  target="_blank">
              <img src="upload/1519056089961.png" alt="1519056089961" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://plus.google.com/+radiomontecarlo"  target="_blank">
              <img src="upload/1519056108976.png" alt="1519056108976" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://twitter.com/rmc_official"  target="_blank">
              <img src="upload/1519056122203.png" alt="1519056122203" title="">
              </a>
        </div><!-- CACHED -->


<div class="cont_dynamic_button vc_social_buttons" >
            
            <a href="https://www.instagram.com/radiomontecarlo_official/"  target="_blank">
              <img src="upload/1519056137704.png" alt="1519056137704" title="">
              </a>
        </div><!-- CACHED -->

                </div>
            </div>
        </div><!--row-->
    </div><!--container-->
    
    



    
    <div class="container">
        <div class="row">
            <div class="vc_cont_article_header null">
    


    <div class="vc_article_header vc_article vc_theme_default vc_article_header_full">
    
            <div class="multimedia gallery" id="multimedia_0e0286d7-f020-40c5-8d8b-f0195f3c6e37">                
            <meta itemprop="thumbnailUrl" content="http://www.radiomontecarlo.net/resizer/1050/-1/true/1539784641141.jpg--.jpg?1539784646000" />
                      <script type="text/javascript">
function _basicNielsenCall(url) {
    var _img = $('<img id="ttt" />');
    _img.attr(
            'src',
            '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
            + encodeURIComponent(url).replace(/\%2F/g, '/')
            + '%26refresh_ce-awe&rnd='
            + Math.random()
            );
    _img.attr('alt', '')
            .attr('border', '0')
            .attr('height', '1')
            .attr('width', '1')
            .attr('style', 'display:none;');

    $('#nielsenCall').append(_img);
   if(wt){
//      wt.sendinfo({contentId: url, contentGroup: {1: "Gruppo Finelco", 2: "RMC.it"}});
   }
   
   
}

if (typeof window.makeNielsenCall !== 'function') {
    makeNielsenCall = function(url) {
        _basicNielsenCall(url);
        $('#ttt').load();
        
        return false;
    };
}

if (typeof window.makeNielsenCallExec !== 'function') {
    makeNielsenCallExec = function(url) {
        _basicNielsenCall(url);
        $('#ttt').load(function() {
            document.location.href = url;
            return false;
        });
    };
}
function changedPhoto(params){
    makeNielsenCall(params.url);
}
</script>
<script type="text/javascript">
                      gallery_params={"url":"http://www.radiomontecarlo.net/gallery/arte/245731/cani-in-posa-dall-antichita-a-oggi.html"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_0e0286d7-f020-40c5-8d8b-f0195f3c6e37" style="display: none">
<li>
      <img alt="" title="Michelangelo Pace &ldquo;il Campidoglio&rdquo; (Vitorchiano o Roma 1625 &ndash; Roma 1669), Cane levriero con veduta di Campagnano, (1664-65), olio su tela, cm. 188 x 130. Ariccia, Palazzo Chigi, inv. 1214." src="resizer/1050/-1/false/1539784641141.jpg--.jpg?1539784646000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Michelangelo Pace &ldquo;il Campidoglio&rdquo; (Vitorchiano o Roma 1625 &ndash; Roma 1669), Cane levriero con veduta di Campagnano, (1664-65), olio su tela, cm. 188 x 130. Ariccia, Palazzo Chigi, inv. 1214.</span>
      </div>
      
    </li><li>
      <img alt="" title="Arte Romana, I sec a. C., Cave Canem, mosaico, cm. 67 x 67. Napoli, Museo Archeologico Nazionale." src="resizer/1050/-1/false/1539786238580.jpg--.jpg?1539786238000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Arte Romana, I sec a. C., Cave Canem, mosaico, cm. 67 x 67. Napoli, Museo Archeologico Nazionale.</span>
      </div>
      
    </li><li>
      <img alt="" title="Arte Romana, II sec. d.C., Gruppo con due cani levrieri che si leccano, marmo, cm. 52 (h). Citt&agrave; del Vaticano, Musei Vaticani, inv. MV 430." src="resizer/1050/-1/false/1539786277509.JPG--.JPG?1539786277000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Arte Romana, II sec. d.C., Gruppo con due cani levrieri che si leccano, marmo, cm. 52 (h). Citt&agrave; del Vaticano, Musei Vaticani, inv. MV 430.</span>
      </div>
      
    </li><li>
      <img alt="" title="Frans Snyders (Anversa 1579 &ndash;1657), Combattimento tra cani e lupi, olio su tela, cm. 141 x 106. Inghilterra, collezione privata." src="resizer/1050/-1/false/1539786315512.jpg--.jpg?1539786321000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Frans Snyders (Anversa 1579 &ndash;1657), Combattimento tra cani e lupi, olio su tela, cm. 141 x 106. Inghilterra, collezione privata.</span>
      </div>
      
    </li><li>
      <img alt="" title="Jacopo Bassano (Bassano del Grappa 1515 ca. &ndash; 1592), Il Buon Samaritano, olio su tela, cm. 80 x 106. Inghilterra, collezione privata." src="resizer/1050/-1/false/1539786346582.jpg--.jpg?1539786352000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Jacopo Bassano (Bassano del Grappa 1515 ca. &ndash; 1592), Il Buon Samaritano, olio su tela, cm. 80 x 106. Inghilterra, collezione privata.</span>
      </div>
      
    </li><li>
      <img alt="" title="Luca Giordano (Napoli 1634 &ndash;1705), Diana e Endimione (1675-80), olio su tela, cm. 246 x 203. Verona, Museo di Castelvecchio." src="resizer/1050/-1/false/1539786378625.jpg--.jpg?1539786380000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Luca Giordano (Napoli 1634 &ndash;1705), Diana e Endimione (1675-80), olio su tela, cm. 246 x 203. Verona, Museo di Castelvecchio.</span>
      </div>
      
    </li><li>
      <img alt="" title="Keith Haring (Reading 1958 &ndash; New York 1990), Subway Drawings, Untitled (man holding a dog), 1980, gesso su lavagna applicato su tela, cm. 75 x 55 x 7. Roma collezione privata (Cascella)." src="resizer/1050/-1/false/1539786409358.jpg--.jpg?1539786410000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Keith Haring (Reading 1958 &ndash; New York 1990), Subway Drawings, Untitled (man holding a dog), 1980, gesso su lavagna applicato su tela, cm. 75 x 55 x 7. Roma collezione privata (Cascella).</span>
      </div>
      
    </li><li>
      <img alt="" title="Arte greca, 1&deg; met&agrave; III sec. a.C., Stele funeraria con fanciullo, cagnetto e uccellino, marmo greco. Palermo, Museo Archeologico Regionale Antonio Salinas." src="resizer/1050/-1/false/1539786474083.jpg--.jpg?1539786476000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Arte greca, 1&deg; met&agrave; III sec. a.C., Stele funeraria con fanciullo, cagnetto e uccellino, marmo greco. Palermo, Museo Archeologico Regionale Antonio Salinas.</span>
      </div>
      
    </li><li>
      <img alt="" title="Matteo Basil&eacute; (Roma 1974) Alta Fedelt&agrave;, stampa lambda su alluminio, cm. 100 x 50. tiratura di 5 + 1 pda. Roma, collezione privata." src="resizer/1050/-1/false/1539786533629.jpg--.jpg?1539786533000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Matteo Basil&eacute; (Roma 1974) Alta Fedelt&agrave;, stampa lambda su alluminio, cm. 100 x 50. tiratura di 5 + 1 pda. Roma, collezione privata.</span>
      </div>
      
    </li><li>
      <img alt="" title="Guillermo Lorca (Cile 1984), Laura y los perros, olio su tela, cm. 200 x 150. Cile, collezione privata." src="resizer/1050/-1/false/1539786577210.jpg--.jpg?1539786608000" />
      
      <div class="bx-caption">
        
          <span class="vc_description">Guillermo Lorca (Cile 1984), Laura y los perros, olio su tela, cm. 200 x 150. Cile, collezione privata.</span>
      </div>
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_0e0286d7-f020-40c5-8d8b-f0195f3c6e37').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  


    


    <div class="vc_cont_header vc_article_header vc_article vc_theme_default ">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Cani in posa. Dall'antichit&agrave; a oggi</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Alla Reggia di Venaria, dal 20 ottobre 2018 al 10 febbraio 2019 un'imperdibile mostra dedicata alla rappresentazione del cane nella storia dell’arte. Radio Monte Carlo è radio ufficiale</h2>
    </div>  


</div>



<script type="text/javascript">
    var contMultimedia = $(".vc_cont_article_header");
    // if the multimedia is a video push the remove the absolute position to the vc_cont_header
    if( contMultimedia.find(".multimedia.video").length > 0 || contMultimedia.find(".multimedia .foto_articolo img").length == 0 ) {
        
        contMultimedia.find(".vc_cont_header").addClass("container").removeClass("vc_cont_header");
        contMultimedia.find(".container").removeClass("vc_theme_default");
        
        // add style to pretitle to align it at left
        $(".vc_article_header .occhiello_articolo").css({"float":"left"});
        
    }
    
    //to first scroll change height of article image
	$(document).ready(function(){
		$(window).on('scroll',function() {
			var scrolltop = $(this).scrollTop();

			if(scrolltop >= 10) {
			    $(".vc_article_header .foto_articolo").addClass("vc_multimedia")
			}

			else if(scrolltop <= 180) {
				$(".vc_article_header .foto_articolo").removeClass("vc_multimedia")
			}
		});
	});
	
	//if is a video content, not be full
    $(document).ready(function(){
        /* hide the vc_cont_tags_event if the content is not a event */
        if(virtualcmsPageInfo.article.type === "video"){
            $(".vc_cont_article_header").addClass("container")
        }
    });
</script>
        </div><!--row-->
    </div><!--container-fluid-->

    <div class="container">
        <div class="row">
            
        
        <div data-render="true"  class="bannervcms banner_ticker_head banner_background_controller" format="ticker_head" ><div style='text-align: center;' id='gpt-pushdown-pagid-desktop' class='trGPT trpagid visible-desktop' data-uid='pushdown' data-segment='desktop-tablet-mobile' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(659);</script>
</div>
      
      
      
        </div><!--row-->
    </div><!--container-->

    <div class="container vc_mb_meno40">
        <div class="row">    
            <div class="col-xs-8 col-print-12"> 
                <div class="row">
                    <div class="col-xs-12">
                        <div class="spacer t_30"></div>

                        <div class="row">
                            <div class="col-xs-1 vc_hidden_print">
                                

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_linkedin" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=W3bm4st3rrmc"></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 245731 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script type="text/javascript">
$(document).on("ready",function(){
    var $sidebar   = $(".vc_article_share"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 343,
        tagsBar    = $(".vc_fixed_marker").offset().top-630;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
                            </div>
                            <div class="col-xs-11 cont_vc_article_body_text">
                                


    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  











    <div class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Si intitola&nbsp;“<strong>Cani in posa. Dall’antichit&agrave; ad oggi</strong>” la mostra che, alla <strong>Reggia di Venaria</strong> (Sale delle Arti), <strong>dal 20 ottobre 2018 al 10 febbraio 2019</strong>, racconta la rappresentazione nell'arte di uno dei pi&ugrave; fedeli compagni dell'uomo: il <strong>cane</strong>. E' la prima grande esposizione italiana dedicata a un tema tanto affascinante quanto finora poco affrontato nel nostro paese.</p> 
<p>I cani sono infatti figure assai ricorrenti nell'<strong>arte occidentale</strong> e le loro raffigurazioni sono seconde solo alla figura umana. Prova del profondo legame affettivo che unisce l'uomo e questo animale. Il fatto che poi a ospitare l'esposizione sia la <strong>Venaria Reale di Torino</strong>, per secoli il teatro di caccia dell’aristocrazia Sabauda, rende ancora pi&ugrave; efficace il legame tra uomo, animale e arte.</p>
<div class="bannervcms banner_intext_desk"> 
 <div class="trINTEXT"></div>
</div>
<script type="text/javascript">incrementAdvImpression(664);</script> 
<p>Le opere esposte sono veri e propri capolavori provenienti da <strong>prestigiosi musei nazionali ed internazionali</strong> come i <strong>Musei Vaticani, </strong>gli <strong>Uffizi,</strong> la <strong>Reggia di Caserta,</strong> i<strong> Musei Civici di Trieste, </strong>la <strong>Galleria Nazionale di Sofia, </strong>il <strong>Museo Nazionale della Scienza e della Tecnologia di Milano</strong>. Grandi i nomi degli artisti:<strong>&nbsp;Jacopo Bassano</strong>, Frans Snyders, <strong>Luca Giordano</strong>, Sebastiano Ricci, <strong>Giovan Battista Tiepolo</strong>, <strong>Antonio Canova</strong>. E non mancano i contemporanei come <strong>Eliott Erwitt</strong> e <strong>Keith Haring.</strong></p> 
<p>Sono <strong>cinque le sezioni</strong> in cui si articola la mostra: <strong>Cani nell’antichit&agrave;</strong>, con sculture e manufatti della civilt&agrave; greco-romana; <strong>Cani in posa</strong>, con ritratti di cani, in posa o in azione (XVI-XXI secolo); <strong>Cani, uomini e donne in posa</strong> (XVI-XXI secolo); <strong>Cani in scena</strong>, in cui il cane &egrave; inserito all’interno di episodi storici, di vita reale, religiosa o allegorica (XVI-XXI secolo); <strong>Cani immaginari</strong> (XVI-XXI secolo).</p> 
<p>La mostra, a cura di Francesco Petrucci, &egrave; organizzata da Glocal Project Consulting S.R.L. e Consorzio delle Residenze Reali Sabaude, da un’idea di Fulco Ruffo di Calabria. L’ENCI (Ente Nazionale della Cinofilia Italiano) cura uno spazio all’interno dei Giardini della Reggia di Venaria.&nbsp; &nbsp;</p> 
<p>Scopri tutte le informazioni su<a href="http://%20www.lavenaria.it" target="_blank" rel="noopener"> www.lavenaria.it</a></p>
                  </div>
    </div>  





    <div class="vc_article_body vc_article vc_theme_article">
    
    </div>  


                            </div>        
                        </div><!--row-->
                        <div class="spacer vc_fixed_marker"></div>

                        

<script type="text/javascript">
   document.write('<div class="tags vc_article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cani in posa&idcanale=1">cani in posa</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=reggia di venaria&idcanale=1">reggia di venaria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=mostre&idcanale=1">mostre</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                        
                    </div>
                </div><!--row-->
            </div>
            
            <!--right column-->
            <div class="col-xs-4 vc_hidden_print">
                <div class="spacer t_40"></div>


        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_1  null" format="rectangle_300x100_1" ><div id="videoboxcontainer" style="width:300px;height:169px;background:#FFF">
          <div id="VEEDIO_videoboxcnt" style="visibility:hidden"></div>
</div>

<script>var win = top != self ? window.top : window;var VBOXconf = {tagId : "1623",source : "tgadv",channel : "rmc",doublepreroll : true,macrotag : (win.pageInfo)? ((win.pageInfo.macrotag)?win.pageInfo.macrotag : null) : null,}
</script>
<script src="http://apps.veedio.it/js/videobox.min.js"></script><script type="text/javascript">incrementAdvImpression(679);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 rectangle_300x250_1 null" format="rectangle_300x250_1" ><div id='gpt-300x250-pagid-desktop-tablet-mobile' class='trGPT trpagid ' data-uid='300x250' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(660);</script>
</div>
      
      
      



        <div class="anteprima_ipiu anteprima_ipiu_counter_1 vc_auto_preview_slider_webradio_column vc_slider" id="box_9f710115-0d8e-420e-980c-a485a70e2726">
            
                <p class="occhiello_titolo"><a href="http://www.radiomontecarlo.net/sezioni/22/webradio"><span>WEB RADIO</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos1 scheda radiomontecarlofm RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm"><img alt="Radio Monte Carlo FM" title="Radio Monte Carlo FM" src="http://www.radiomontecarlo.net/resizer/80/80/true/1527175279087.jpg--.jpg?1527175279000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/476/radio-monte-carlo-fm">Radio Monte Carlo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos2 scheda rmcsport RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1906/rmc-sport"><img alt="RMC Sport" title="RMC Sport" src="http://www.radiomontecarlo.net/resizer/80/80/true/1517583580280.jpg--.jpg?1517583580000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1906/rmc-sport">RMC Sport</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos3 scheda rmc2 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/477/Rmc2"><img alt="MC2" title="MC2" src="http://www.radiomontecarlo.net/resizer/80/80/true/1483030316290.png--.png?1483030318000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/477/Rmc2">RMC2</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos4 scheda rmchits RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1238/rmc-hits"><img alt="RMC Hits" title="RMC Hits" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694127989.jpg--.jpg?1518694128000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1238/rmc-hits">RMC Hits</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos5 scheda rmcitalia RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/478/rmc-italia"><img alt="RMC Italia" title="RMC Italia" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695093964.jpg--.jpg?1518695093000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/478/rmc-italia">RMC Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos6 scheda rmclovesongs RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/483/rmc-love-songs"><img alt="RMC Love Songs" title="RMC Love Songs" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695718138.jpg--.jpg?1518695718000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/483/rmc-love-songs">RMC Love Songs</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos7 scheda rmclady RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1917/rmc-lady"><img alt="RMC Lady" title="RMC Lady" src="http://www.radiomontecarlo.net/resizer/80/80/true/1520001096172.jpg--.jpg?1520001096000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1917/rmc-lady">RMC Lady</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos8 scheda rmcgreatartists RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/480/rmc-great-artists"><img alt="RMC Great Artists" title="RMC Great Artists" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694170678.jpg--.jpg?1518694170000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/480/rmc-great-artists">RMC Great Artists</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos9 scheda rmcbuddhabarmontecarloradio RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><img alt="RMC BUDDHA-BAR Monte Carlo / Radio" title="RMC BUDDHA-BAR Monte Carlo / Radio" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700757405.jpg--.jpg?1518700757000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1020/rmc-buddha-bar-monte-carlo-radio"><span style="color: #000000;"><strong>RMC BUDDHA-BAR</strong></span><br /><span style="color: #000000;"><strong>Monte&nbsp;Carlo / Radio</strong></span></a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos10 scheda rmc80 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/484/rmc-80"><img alt="RMC 80" title="RMC 80" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694873709.jpg--.jpg?1518694873000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/484/rmc-80">RMC 80</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos11 scheda montecarlonightsstory RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story"><img alt="Monte Carlo Nights Story" title="Monte Carlo Nights Story" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700863131.jpg--.jpg?1518700863000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/479/monte-carlo-nights-story">Monte Carlo Nights Story</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos12 scheda rmc90 RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/485/rmc-90"><img alt="RMC 90" title="RMC 90" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518694756510.jpg--.jpg?1518694756000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/485/rmc-90">RMC 90</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos13 scheda romanticrock RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1898/romantic-rock"><img alt="Romantic Rock" title="Romantic Rock" src="http://www.radiomontecarlo.net/resizer/80/80/true/1513269279238.jpg--.jpg?1513269279000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1898/romantic-rock">Romantic Rock</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos14 scheda rmccool RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1960/rmc-cool"><img alt="RMC Cool" title="RMC Cool" src="http://www.radiomontecarlo.net/resizer/80/80/true/1538055424386.jpg--.jpg?1538055424000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1960/rmc-cool">RMC Cool</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos15 scheda rmcnewclassics RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/481/rmc-new-classics"><img alt="RMC New Classics" title="RMC New Classics" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700834261.jpg--.jpg?1518700834000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/481/rmc-new-classics">RMC New Classics</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos16 scheda rmcmarine RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/486/rmc-marine"><img alt="RMC Marine" title="RMC Marine" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518695284776.jpg--.jpg?1518695284000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/486/rmc-marine">RMC Marine</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos17 scheda rmcsensualrock RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1911/rmc-sensual-rock"><img alt="RMC Sensual Rock" title="RMC Sensual Rock" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518016577010.jpg--.jpg?1518016578000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1911/rmc-sensual-rock">RMC Sensual Rock</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos18 scheda rmcnext RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1918/rmc-next"><img alt="RMC Next" title="RMC Next" src="http://www.radiomontecarlo.net/resizer/80/80/true/1520001138890.jpg--.jpg?1520001138000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1918/rmc-next">RMC Next</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos19 scheda rmcparty RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1923/rmc-party"><img alt="RMC Party" title="RMC Party" src="http://www.radiomontecarlo.net/resizer/80/80/true/1522335538453.jpg--.jpg?1522335538000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1923/rmc-party">RMC Party</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos20 scheda rmcviplounge RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge"><img alt="RMC VIP Lounge" title="RMC VIP Lounge" src="http://www.radiomontecarlo.net/resizer/80/80/true/1525334269614.jpg--.jpg?1525334269000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1926/rmc-vip-lounge">RMC VIP Lounge</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos21 scheda rmcduets RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1280/rmc-duets"><img alt="RMC Duets" title="RMC Duets" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518692533276.jpg--.jpg?1518692533000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1280/rmc-duets">RMC Duets</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos22 scheda runningradio RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1947/running-radio"><img alt="RUNNING RADIO" title="RUNNING RADIO" src="http://www.radiomontecarlo.net/resizer/80/80/true/1530869451369.jpg--.jpg?1530869451000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1947/running-radio">RUNNING RADIO</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos23 scheda gymradio RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1949/gym-radio"><img alt="GYM RADIO" title="GYM RADIO" src="http://www.radiomontecarlo.net/resizer/80/80/true/1531314182134.jpg--.jpg?1531314182000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1949/gym-radio">GYM RADIO</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos24 scheda amorlatino RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1954/amor-latino"><img alt="Amor Latino" title="Amor Latino" src="http://www.radiomontecarlo.net/resizer/80/80/true/1532098246087.jpg--.jpg?1532098246000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1954/amor-latino">Amor Latino</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_canale-rmc   pos25 scheda radiobau RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1293/radio-bau"><img alt="Radio Bau &amp; Co" title="Radio Bau &amp; Co" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338544159.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1293/radio-bau">Radio <br />Bau &amp; Co</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos26 scheda minaierioggiedomani RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani"><img alt="Mina: Ieri Oggi e Domani" title="Mina: Ieri Oggi e Domani" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421339009818.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/488/mina-ieri-oggi-e-domani">Mina: Ieri Oggi e Domani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos27 scheda musicstargiorgia RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/490/music-star-giorgia"><img alt="Music Star Giorgia" title="Music Star Giorgia" src="http://www.radiomontecarlo.net/resizer/80/80/true/1518700793563.jpg--.jpg?1518700793000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/490/music-star-giorgia">Music Star Giorgia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos28 scheda musicstargeorgemichael RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael"><img alt="rmc" title="rmc" src="http://www.radiomontecarlo.net/resizer/80/80/true/1482842549185.jpg--.jpg?1482842551000" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/1757/music-star-george-michael">Music Star George Michael</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos29 scheda musicstarpinodaniele RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele"><img alt="Music Star Pino Daniele" title="Music Star Pino Daniele" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338387957.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/487/music-star-pino-daniele">Music Star Pino Daniele</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_webradio vc_macro_section_canale-rmc   pos30 scheda musicstarcoldplay RMC">
                                <article>
                                <div class="cont_foto"><a href="http://www.radiomontecarlo.net/sezioni/489/music-star-coldplay"><img alt="Music Star Coldplay" title="Music Star Coldplay" src="http://www.radiomontecarlo.net/resizer/80/80/true/1421338218473.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.radiomontecarlo.net/sezioni/489/music-star-coldplay">Music Star Coldplay</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_9f710115-0d8e-420e-980c-a485a70e2726 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_9f710115-0d8e-420e-980c-a485a70e2726 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:7000,
                       pager:true,
                       pagerSelector: '#box_9f710115-0d8e-420e-980c-a485a70e2726 .punti_slide'
                   
               });
           
               $('#box_9f710115-0d8e-420e-980c-a485a70e2726').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9f710115-0d8e-420e-980c-a485a70e2726.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



<div class="text_edit vc_textedit_title_box vc_textedit">
    <p class="text " >Now on air</p>
</div>

<div class="vc_box_onair_column">
    
<div class="onair_preview" onclick="location.href='/sezioni/476/radio-monte-carlo-fm'">
</div>
<script type='text/javascript'>
  $.ajax({
    url: '/custom_widget/onair_preview.jsp',
    data: {"site":"rmc","label_onair":"ascolta la diretta","ajax":true},
    dataType: 'html',
    success: function(data){            
      $('.onair_preview').html($(data).find('.onair_preview').html());
    }
  });
</script>

</div><!--rmc_box_onair-->



        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2 rectangle_300x250_2 null" format="rectangle_300x250_2" ><div id='gpt-300x250_2-pagid-desktop-tablet-mobile' class='trGPT trpagid ' data-uid='300x250_2' data-trsegment='desktop-tablet-mobile' data-strategy='pagid'></div><script type="text/javascript">incrementAdvImpression(661);</script>
</div>
      
      
      


        
        <div data-render="true"  class="bannervcms banner_rectangle_3_1_300x250 " format="rectangle_3_1_300x250" ><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-mediamond-0'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/4758/altri_finelco_rmc/altre', [300, 250], 'div-gpt-ad-mediamond-0');
    });
  </script>
</div><script type="text/javascript">incrementAdvImpression(644);</script>
</div>
      
      
      



    
    <div class="most_read vc_box_trends vc_txt_xs vc_theme_grey null" id="4e969408-b98f-4122-9a60-46def752954e">
        <div class="cont">
        <p class="occhiello_titolo"><span>Trends</span>
        </p>
    <div class="box pos1 articolo"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/news/extra/215310/gli-over-40-dovrebbero-lavorare-solo-3-giorni-alla-settimana.html">Gli over 40 dovrebbero lavorare solo 3 giorni alla settimana</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/news/extra/215310/gli-over-40-dovrebbero-lavorare-solo-3-giorni-alla-settimana.html"><img alt="Gli over 40 dovrebbero lavorare solo 3 giorni alla settimana" title="Gli over 40 dovrebbero lavorare solo 3 giorni alla settimana" src="http://www.radiomontecarlo.net/resizer/130/70/true/1469703280019_1469703332.jpg--.jpg?1469703332000" /></a></div>
            </div><div class="box pos2 video"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/video/news/245711/e-se-l-autodistruzione-dell-opera-di-banksy-fosse-un-fake.html">E se l'autodistruzione dell'opera di Banksy fosse un fake?</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/video/news/245711/e-se-l-autodistruzione-dell-opera-di-banksy-fosse-un-fake.html"><img alt="E se l'autodistruzione dell'opera di Banksy fosse un fake?" title="E se l'autodistruzione dell'opera di Banksy fosse un fake?" src="http://www.radiomontecarlo.net/resizer/130/70/true/e98d3c412619874b0aee2188757aa6a8.jpg--.jpg" /></a></div>
            </div><div class="box pos3 gallery"><div class="cont"><p class="titolo"><a href="http://www.radiomontecarlo.net/gallery/audrey/244328/hollywood-on-the-lake-concorso-deleganza-villa-deste-2018.html">Hollywood On The Lake Concorso D’eleganza Villa D’Este 2018</a></p>
            </div><div class="cont_foto"><a href="http://www.radiomontecarlo.net/gallery/audrey/244328/hollywood-on-the-lake-concorso-deleganza-villa-deste-2018.html"><img alt="Hollywood On The Lake  Concorso D&rsquo;eleganza Villa D&rsquo;Este 2018 " title="Hollywood On The Lake  Concorso D&rsquo;eleganza Villa D&rsquo;Este 2018 " src="http://www.radiomontecarlo.net/resizer/130/70/true/1529051790447.jpg--.jpg?1529051790000" /></a></div>
            </div><script type="text/javascript">var divs=$('#4e969408-b98f-4122-9a60-46def752954e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#4e969408-b98f-4122-9a60-46def752954e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->

        
        
      
      
      
            </div>
        </div><!--row-->
        
    </div><!--container-->
    
    <div class="container-fluid vc_bg_grey vc_bt_meno40 vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_grey">
                

            
            
        
        <script type="text/javascript">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</script>   
        
    


            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    
<link rel="stylesheet" type="text/css" href="http://www.radiomontecarlo.net/css/rmc_footer_css.jsp?v=1518698754000" /><div class="container">
    <div class="spacer t_40"></div>

</div><!--container-->

    


        
        
      
      
      
    


    <div class="container-fluid vc_bg_white vc_hidden_print">
        <div class="row">
            

<script type="text/javascript">
    $('#box_39b3575b-5cc1-4058-b69c-361a8653c85f').css('visibility','visible');
</script>    

        </div><!--row-->
    </div><!--container-->
    



<div class="container-fluid vc_bg_black vc_hidden_print">    
    <div class="row">
        <div class="col-xs-12 vc_bg_footer"></div>
        <div class="col-xs-12">
            

    <div class="logo vc_logo_footer null">
        <a href="http://www.radiomontecarlo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1527175687000" />
        </a>
    </div>

            

<div class="copyright vc_footer_copyright null">
        
         <p></p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->
  
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_darkblue">
            <div class="row">
                <div class="col-xs-10 vc_copyright_left">
                    <div class="vc_textedit_footer_copyright">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >R M C ITALIA S.P.A.</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Via Principe Amedeo, 2 — 20121 MILANO
P.I. 08745900152
Iscrizione Reg. Imprese di Milano n° 08745900152
Capitale Sociale: € 1.100.000,00</p>
</div>

    <hr class="vc_textedit_footer_copyright_border">
    <div class="text_edit vc_textedit_footer_copyright_title">
    <p class="text " >WWW.RADIOMONTECARLO.NET</p>
</div>

    <div class="text_edit vc_textedit_footer_copyright_text">
    <p class="text " >Testata registrata al Tribunale di Milano11/07/2008 al n. 454</p>
</div>

</div><!--vc_textedit_footer_copyright-->
                </div><!--col-xs-9-->
                <div class="col-xs-2 vc_copyright_right">
                    <div class="vc_footer_text_siae">
    <div class="text_edit vc_footer_text_siae_title">
    <p class="text " >LICENZA SIAE</p>
</div>

    <div class="text_edit vc_footer_text_siae_text">
    <p class="text " >167/I/04-293</p>
</div>

</div><!--vc_footer_text_siae-->
                   
                </div><!--col-xs-3-->
            </div><!---row-->
        </div><!--col-xs-12-->
        <div class="col-xs-12 vc_pl_pr_40 vc_bg_black">
            
        
                    <div class="menu vc_menu_footer" id="box_db0cca8c-528c-497f-88f1-c5d8c7f4f9e1">
                    <ul class="menu_1">
<li class="cookies-policy sezione_442 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/442/cookies-policy"  ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_74 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/74/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="privacy-app-mobile-rmc sezione_75 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc"  ><span>Privacy App Mobile RMC</span></a>
</li>
<li class="regolamenti sezione_73 ">
<a  href="http://www.radiomontecarlo.net/sezioni/73/regolamenti"  ><span>Regolamenti</span></a>
</li>
<li class="note-legali sezione_76 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/76/note-legali"  ><span>Note legali</span></a>
</li>
<li class="corporate sezione_1737 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/1737/corporate"  ><span>Corporate</span></a>
</li>
<li class="contatti sezione_970 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/970/contatti"  ><span>Contatti</span></a>
</li>
<li class="colophon sezione_77 pagina-bianca">
<a  href="http://www.radiomontecarlo.net/sezioni/77/colophon"  ><span>Colophon</span></a>
</li>
<li class="rss sezione_958 sezione">
<a  href="http://www.radiomontecarlo.net/sezioni/958/rss"  ><span>Rss</span></a>
</li>
</ul>

                    </div>
    
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

    <script type="text/javascript" src="http://www.radiomontecarlo.net/js/jquery.sharrre.min.js?v=1491575830000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.radiomontecarlo.net/js/confirm/jquery.confirm.css?v=1491575828000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.radiomontecarlo.net/js/fancybox/source/jquery.fancybox.css?v=1491575830000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=245731" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer\" id=\"box_db0cca8c-528c-497f-88f1-c5d8c7f4f9e1\">\n                    <ul class=\"menu_1\">\n<li class=\"cookies-policy sezione_442 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/442/cookies-policy\"  ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_74 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/74/privacy-policy\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-app-mobile-rmc sezione_75 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/75/privacy-app-mobile-rmc\"  ><span>Privacy App Mobile RMC<\/span><\/a>\n<\/li>\n<li class=\"regolamenti sezione_73 \">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/73/regolamenti\"  ><span>Regolamenti<\/span><\/a>\n<\/li>\n<li class=\"note-legali sezione_76 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/76/note-legali\"  ><span>Note legali<\/span><\/a>\n<\/li>\n<li class=\"corporate sezione_1737 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/1737/corporate\"  ><span>Corporate<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_970 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/970/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"colophon sezione_77 pagina-bianca\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/77/colophon\"  ><span>Colophon<\/span><\/a>\n<\/li>\n<li class=\"rss sezione_958 sezione\">\n<a  href=\"http://www.radiomontecarlo.net/sezioni/958/rss\"  ><span>Rss<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_db0cca8c-528c-497f-88f1-c5d8c7f4f9e1').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <!-- Webtrekk -->
<script type="text/javascript">wts.push(["send", "pageupdate"]);</script>
        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>
    <div id="nielsenCall"></div> 
    <script type="text/javascript">
        function _basicNielsenCall(url, contentGroup) {
        var _img = $('<img id="ttt" />');
        _img.attr(
                'src',
                '//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&cg=0&si='
                + encodeURIComponent(url).replace(/\%2F/g, '/')
                + '%26refresh_ce-awe&rnd='
                + Math.random()
                );
        _img.attr('alt', '')
                .attr('border', '0')
                .attr('height', '1')
                .attr('width', '1')
                .attr('style', 'display:none;');

        $('#nielsenCall').append(_img);

        var contentGroupValue = contentGroup || { 1 : "Gruppo Finelco", 2 : "RMC.it", 3 : "Arte"};        
    }
    </script><!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "105-it", content: "0", server: "secure-it" };
     var feat = { check_cookie: 0 };
     var trac = nol_t(pvar, feat);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=105-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    





</body>
</html>